Go Back   Forum > Tecno-Cool > Cellulari

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 01-17-2008, 08:50 PM
shifty shifty is offline
Senior Member
 

Join Date: Jan 2007
Location: Cagliari,sa sardigna
Posts: 519
shifty is on a distinguished road
Send a message via MSN to shifty
Default nokia E90,alice WI-FI

Cari ragazzi
avrei un problema con il mio cellalare nokia E90
il punto Ŕ che io lo connetto WLAN tramite un modem telecom "alice w-gate"
e tutto cio prevede l'inserimento del protocollo PPPOE,
che nel cellulare non riesco ad impostare
ogni volta data la chiave WPA, mi da errore:

WEB
nessuna risposta dal gateway?
avete idee?

grazie mille in anticipo
ciao


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 11:05 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.