Go Back   Forum > P2P-TV Streaming Software > Forum Generale p2p-tv

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 01-24-2010, 07:40 PM
ViAnDEr ViAnDEr is offline
Member
 
ViAnDEr's Avatar
 

Join Date: Nov 2008
Posts: 87
ViAnDEr is on a distinguished road
Thumbs down Vi prego Datemi una mano con SplitCam!!!

Ho un problema con SplitCam:

Ho installato SplitCam sui miei 2 pc, in uno funziona perfettamente mentre nell'altro nel momento in cui lancio un video da una directory del pc non parte il box video rimane nero!!

Ho provato anche ad installare Activix9 ma non va ugualmente!

Sistema operativo Windows XP.


ToolBar Coolstreaming Reply With Quote
  #2  
Old 01-25-2010, 07:56 PM
Ogher Ogher is offline
Amministratore offroad
 
Ogher's Avatar
 

Join Date: Jul 2005
Location: Foam pit
Posts: 1,881
Ogher is on a distinguished road
Send a message via MSN to Ogher
Default

Splitcam usa directshow, quindi assicurati che il file in questione sia riproducibile con windows media player, se non lo è installa un codec adeguato
__________________
"Ad Ancelotti glielo dico sempre: 'Immagina se avessi i piedi buoni, non sapremmo dove mettere le coppe...'." G.Gattuso
"Chi vince a Siena ritorna a Siena, chi vince ad Atene va a Tokyo.." C.Pellegatti
"Meglio 1-0 per noi che 1-0 per loro.." C.Pellegatti
Io sono contro l'uso di animazioni al posto del testo su MSN
Non mandatemi messaggi privati con richieste d'aiuto su partite/software, alle partite non rispondo e per i software ci sono i sottoforum dedicati.


ToolBar Coolstreaming Reply With Quote
  #3  
Old 01-25-2010, 08:26 PM
ViAnDEr ViAnDEr is offline
Member
 
ViAnDEr's Avatar
 

Join Date: Nov 2008
Posts: 87
ViAnDEr is on a distinguished road
Default

Tutti i files che uso sono in formato .avi e si aprono regolarmente con windows media player, ho notato che quando faccio partire un video da SplitCam nella barra delle applicazioni in basso spunta l'icona di Divx non so se questo possa essere rilevante questa è la situazione.

Dammi una mano!

Nota: Volevo dirti anche che non funziona su entrambi i pc mi spiego meglio, su 10 video .avi 5 non partono il box rimane nero, 2 danno ERRORE ..., 2 si vedno solamente senza audio e solo 1 funziona perfettamente!

Non ci sto capendo nulla!

Last edited by ViAnDEr : 01-25-2010 at 08:34 PM.


ToolBar Coolstreaming Reply With Quote
  #4  
Old 01-25-2010, 08:48 PM
Ogher Ogher is offline
Amministratore offroad
 
Ogher's Avatar
 

Join Date: Jul 2005
Location: Foam pit
Posts: 1,881
Ogher is on a distinguished road
Send a message via MSN to Ogher
Default

Fino a fine settimana non ho pc con windows, quindi per adesso prova a cercare nelle impostazioni il video renderer e prova diverse opzioni
__________________
"Ad Ancelotti glielo dico sempre: 'Immagina se avessi i piedi buoni, non sapremmo dove mettere le coppe...'." G.Gattuso
"Chi vince a Siena ritorna a Siena, chi vince ad Atene va a Tokyo.." C.Pellegatti
"Meglio 1-0 per noi che 1-0 per loro.." C.Pellegatti
Io sono contro l'uso di animazioni al posto del testo su MSN
Non mandatemi messaggi privati con richieste d'aiuto su partite/software, alle partite non rispondo e per i software ci sono i sottoforum dedicati.


ToolBar Coolstreaming Reply With Quote
  #5  
Old 01-26-2010, 01:18 PM
ViAnDEr ViAnDEr is offline
Member
 
ViAnDEr's Avatar
 

Join Date: Nov 2008
Posts: 87
ViAnDEr is on a distinguished road
Default

Sto facendo diversi test delle volte va e altre no, non capisco!

Ho provato i filmati che vanno con Freedocast, Ustream e Zeplive e su tutti si riscontra un forte continuo alternato stop di ricarica del video così diventa improponibile ma questo si vedrà dopo.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 07:32 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.