Forum

Forum (http://www.coolstreaming.us/forum/)
-   Forum Generale p2p-tv (http://www.coolstreaming.us/forum/forum-generale-p2p-tv/)
-   -   Problemi Col Mediacenter ( Si Sente Ma Non Si Vede) [ Aiutoooo] (http://www.coolstreaming.us/forum/forum-generale-p2p-tv/55932-problemi-col-mediacenter-si-sente-ma-non-si-vede-aiutoooo.html)

ALMERIGO88 12-10-2007 12:57 PM

Problemi Col Mediacenter ( Si Sente Ma Non Si Vede) [ Aiutoooo]
 
Salve,
come dico nel titolo quando apro il programma le tv si sentono perfettamente ma non si vede alcun immaggine! compare lo skermo con dei colori tutti impastati tipo verde rosso arancio tutti impastati tra di loro e non si vede nulla, ma,ripeto, si sente perfettamente! :(
Fiducioso nel vostro aiuto vi ringrazio in anticipo,
distinti saluti
Almerigo! (giorgioalmerigo@***mail.it)

alma 12-10-2007 01:10 PM

Molto probabilmente č una questione di codecs.
Prova a scaricare K-Lite Codec

ALMERIGO88 12-10-2007 01:55 PM

Innanzitutto Alma grazie per esserti interessato...sto seguendo il tuo consiglio ma nel mentre volevo tenerti presente ke ho installato ACEMCP603PRO sono tutto un pacco di codec, forse li conosci..potrebbero creare problemi insieme a k-lite?

ALMERIGO88 12-10-2007 03:07 PM

Praticamente ho disinstallato l'altro pacco di codec ed ho installato quello ke mi hai detto fatto sta ke il problema nn l'ho risolto.. :(...
Avresti qualke altro consiglio?..grazie..

PS. quando vado al sito di coolstreaming ed apro la pagina di "WEB TV" ( con il firefox) le tv mi si vedono ..mentre quando le apro con il mediacenter no!.. :mad:

Puo essere ke ce un modo per impostare il mediacenter con il firefox?

dave.heat 12-21-2007 02:18 PM

Quote:
Originally Posted by ALMERIGO88
Praticamente ho disinstallato l'altro pacco di codec ed ho installato quello ke mi hai detto fatto sta ke il problema nn l'ho risolto.. :(...
Avresti qualke altro consiglio?..grazie..

PS. quando vado al sito di coolstreaming ed apro la pagina di "WEB TV" ( con il firefox) le tv mi si vedono ..mentre quando le apro con il mediacenter no!.. :mad:

Puo essere ke ce un modo per impostare il mediacenter con il firefox?

prova a mettere firefox come browser predefinito per il web e vedi che succede

zaratustra71 01-18-2008 10:39 PM

Salve a tutti. Qualcuno mi potrebbe aiutare? Ho installato l'ultima versione di Mediacenter la 1.0 ma quando apro il programma lo schermo appare completamente bianco. Io come sistema operativo ho Windows XP, ho installato K-lite codec pack. Da cosa potrebbe dipendere? Grazie.

yatta 01-18-2008 10:46 PM

Ciao zaratustra benvenuto ... leggi qui ... :)

Dema 01-22-2008 04:11 PM

Global hook?
 
Ciao a tutti!
Innanzitutto volevo ringraziarvi per non aver mai mollato nei momenti pių duri, č bello ritrovarvi (vi avevo perso causa collasso connessione nella mia zona...ho pensato ad un sabotaggio!) ancora pių agguerriti che mai!:D
Venendo al mediacenter, ho risolto i problemi di script che non mi permettevano di usarlo su IE (ho definitivamente smesso di provarci con firefox :mad: ), ma quando visualizzo un canale tv mi parte un "global hook" ( cosė lo chiama il firewall), che non mi permette pių alcuna modifica ( passare a/tornare da schermo intero, alzare il volume...).
Qualche suggerimento?
Ciao e grazie.


All times are GMT +2. The time now is 10:12 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.