Go Back   Forum > Streaming > Forum Generale Streaming

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 08-26-2006, 12:43 PM
erpirata erpirata is offline
Junior Member
 

Join Date: Aug 2006
Posts: 5
erpirata is on a distinguished road
Exclamation Non Funge o seguito la videoguida !!!

Salve a tutti voi, mi sono appena iscritto e spero possiate essermi d'aiuto.
Nonostante tutte le prove il mediacenter a me non funziona.
Ho seguito la videoguita ed attivato tutte le opzioni come mostrato ma il mediacenter non carica ugualmente la pagina e quindi rimane tutto bianco.
Come firewall uso zone alarm e le porte sono aperte per il mediacenter.
Nonostante tutto però non riesco a farlo funzionare.
Inoltre sicome uso Firefox come Browser predifinito il vecchio Internet Explorer non carica più le pagine.
Faccio esempio: si scrive www.google.it e lui non la carica, non appare nessun messaggio di impossibile ma nonostante tutto anche dopo ore non carica nulla.
Ragazzi scusate ma non so più che cosa devo fare aiutatemi.
Grazie


ToolBar Coolstreaming Reply With Quote
  #2  
Old 08-26-2006, 01:00 PM
Ogher Ogher is offline
Amministratore offroad
 
Ogher's Avatar
 

Join Date: Jul 2005
Location: Foam pit
Posts: 1,881
Ogher is on a distinguished road
Send a message via MSN to Ogher
Default

Quote:
Originally Posted by erpirata
Salve a tutti voi, mi sono appena iscritto e spero possiate essermi d'aiuto.
Nonostante tutte le prove il mediacenter a me non funziona.
Ho seguito la videoguita ed attivato tutte le opzioni come mostrato ma il mediacenter non carica ugualmente la pagina e quindi rimane tutto bianco.
Come firewall uso zone alarm e le porte sono aperte per il mediacenter.
Nonostante tutto però non riesco a farlo funzionare.
Inoltre sicome uso Firefox come Browser predifinito il vecchio Internet Explorer non carica più le pagine.
Faccio esempio: si scrive www.google.it e lui non la carica, non appare nessun messaggio di impossibile ma nonostante tutto anche dopo ore non carica nulla.
Ragazzi scusate ma non so più che cosa devo fare aiutatemi.
Grazie

o hai toccato qualche altra impostazione di IE oppure non hai dato l'accesso a internet e zonealarm blocca IE e quindsi il medicaenter, hai già provato a disattivarlo del tutto e provare il mediacenter?
__________________
"Ad Ancelotti glielo dico sempre: 'Immagina se avessi i piedi buoni, non sapremmo dove mettere le coppe...'." G.Gattuso
"Chi vince a Siena ritorna a Siena, chi vince ad Atene va a Tokyo.." C.Pellegatti
"Meglio 1-0 per noi che 1-0 per loro.." C.Pellegatti
Io sono contro l'uso di animazioni al posto del testo su MSN
Non mandatemi messaggi privati con richieste d'aiuto su partite/software, alle partite non rispondo e per i software ci sono i sottoforum dedicati.


ToolBar Coolstreaming Reply With Quote
  #3  
Old 08-26-2006, 01:06 PM
erpirata erpirata is offline
Junior Member
 

Join Date: Aug 2006
Posts: 5
erpirata is on a distinguished road
Cool

Quote:
Originally Posted by Ogher
o hai toccato qualche altra impostazione di IE oppure non hai dato l'accesso a internet e zonealarm blocca IE e quindsi il medicaenter, hai già provato a disattivarlo del tutto e provare il mediacenter?

Le porte di IE sono aperte, cosa devo fare ???


ToolBar Coolstreaming Reply With Quote
  #4  
Old 08-27-2006, 01:32 PM
erpirata erpirata is offline
Junior Member
 

Join Date: Aug 2006
Posts: 5
erpirata is on a distinguished road
Default

Quote:
Originally Posted by erpirata
Salve a tutti voi, mi sono appena iscritto e spero possiate essermi d'aiuto.
Nonostante tutte le prove il mediacenter a me non funziona.
Ho seguito la videoguita ed attivato tutte le opzioni come mostrato ma il mediacenter non carica ugualmente la pagina e quindi rimane tutto bianco.
Come firewall uso zone alarm e le porte sono aperte per il mediacenter.
Nonostante tutto però non riesco a farlo funzionare.
Inoltre sicome uso Firefox come Browser predifinito il vecchio Internet Explorer non carica più le pagine.
Faccio esempio: si scrive www.google.it e lui non la carica, non appare nessun messaggio di impossibile ma nonostante tutto anche dopo ore non carica nulla.
Ragazzi scusate ma non so più che cosa devo fare aiutatemi.
Grazie


Scusate ce qualche buona anima che mi aiuti ???


ToolBar Coolstreaming Reply With Quote
  #5  
Old 08-27-2006, 01:43 PM
Ogher Ogher is offline
Amministratore offroad
 
Ogher's Avatar
 

Join Date: Jul 2005
Location: Foam pit
Posts: 1,881
Ogher is on a distinguished road
Send a message via MSN to Ogher
Default

ma hai provato o no a disabilitare del tutto zone alarm? che antivirus hai?
__________________
"Ad Ancelotti glielo dico sempre: 'Immagina se avessi i piedi buoni, non sapremmo dove mettere le coppe...'." G.Gattuso
"Chi vince a Siena ritorna a Siena, chi vince ad Atene va a Tokyo.." C.Pellegatti
"Meglio 1-0 per noi che 1-0 per loro.." C.Pellegatti
Io sono contro l'uso di animazioni al posto del testo su MSN
Non mandatemi messaggi privati con richieste d'aiuto su partite/software, alle partite non rispondo e per i software ci sono i sottoforum dedicati.


ToolBar Coolstreaming Reply With Quote
  #6  
Old 08-27-2006, 05:38 PM
erpirata erpirata is offline
Junior Member
 

Join Date: Aug 2006
Posts: 5
erpirata is on a distinguished road
Default

Quote:
Originally Posted by Ogher
ma hai provato o no a disabilitare del tutto zone alarm? che antivirus hai?


Si ho provato a dissabilitarlo ma non funge, io uso zone alarm suite completa che include antivirus e firewall


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 10:36 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.