Go Back   Forum > Streaming > Forum Generale Streaming

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #11  
Old 03-25-2007, 01:12 PM
sefirothmorpheus sefirothmorpheus is offline
Moderatore brazingles :)
 

Join Date: Mar 2006
Location: Cidade Maravilhosa
Posts: 7,478
sefirothmorpheus is on a distinguished road
Default

disinstalla e reinstalla...
segui questa procedura:
disinstalla mediacenter
cancella amano le cartelle che ti restano sul pc
fai pulizia con ccleaner
reinstalla
incrocia le dita!
ciao

edit
che wmp hai?
hai provato ad installare wmp10?
__________________
CoolStreaming: a cool way to smash (the) sky!
Per i nuovi arrivati: leggete il REGOLAMENTO e la sezione NUOVI ARRIVATI
Problemi con i vari softwares? Consultate la sezione GUIDE
Ricordate che in questo mondo non Ŕ gradito lo ZAPPING e se i MOD/ADM agiscono, un MOTIVO ci sarÓ!

Iscrivetevi: Formula COOL-ONE 2008 e CoolMoto 2008!
!omrehcs otseuq orteid otaloppartni onoS !otuiA

I can only show you the door. You're the one that has to walk through it...
Sefiroth-Morpheus


ToolBar Coolstreaming Reply With Quote
  #12  
Old 03-25-2007, 05:35 PM
marcos501 marcos501 is offline
Junior Member
 

Join Date: Feb 2007
Posts: 27
marcos501 is on a distinguished road
Default

raga edito il messaggio xkŔ ho risolto!!!!! il problema era del media player 10... l'ho disinstallato e poi x sicurezza ho pulito con ccleaner e gia con media player 9 andava evvai e ora ho reinstallato media player 10 e va benissimo! spero ke qualkuno kol mio problema rieska a risolvere

Last edited by marcos501 : 03-26-2007 at 01:52 AM. Reason: RISOLTO


ToolBar Coolstreaming Reply With Quote
  #13  
Old 03-27-2007, 08:42 PM
ciccinop ciccinop is offline
Junior Member
 

Join Date: Aug 2006
Posts: 3
ciccinop is on a distinguished road
Default problemi

,
ciao mi sapete dire xche mi si riavvia il pc quando entro nella home page principale di media center grazie a tutti


ToolBar Coolstreaming Reply With Quote
  #14  
Old 03-30-2007, 01:23 PM
marcos501 marcos501 is offline
Junior Member
 

Join Date: Feb 2007
Posts: 27
marcos501 is on a distinguished road
Default

a me una volta dava quel problema quando facevo partire la scansione con l'antivirus eheh! cmq t consiglio di disinstalalrlo fare una pulizia e poi installarlo nuovamente


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 05:49 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.