Go Back   Forum > Streaming > Forum Generale Streaming

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-31-2006, 12:04 AM
forzapa forzapa is offline
Senior Member
 

Join Date: Oct 2005
Posts: 208
forzapa is on a distinguished road
Default problema buffer.. colpa di ki?

Ciao ragazzi.. Faccio un piccolo riassuntino prima di porvi il mio quesito:
Da 2 mesi ho una nuova adsl (digitale italia).. l'impatto è stato traumatico venendo dall'ottima esperienza con aruba.. però dopo il primo mese di telefonate per un adsl che andava alla velocità di un 56k (nn ci crederete ma è così) ; per fortuna da alcune settimane, l'adsl (1.2 mega) va benissimo.. a parte un problemino.. Una cosa ke non riesco a capire se proviene dall'adsl o da qualke altra parte.
In pratica guardo per esempio il grande fratello su rosso alice.. poi all'improvviso si blocca e anke riaprendo il link, non và + se prima non disconnetto e riconnetto.. questa cosa mi capita con tutti gli streaming credo..

è normale che io debba ogni volta sconnettere e riconnettere? o c'è qualcos'altro che potrei fare?
(mi capita almeno una volta all'ora..)


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 11:06 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.