Forum

Forum (http://www.coolstreaming.us/forum/)
-   Forum Generale (http://www.coolstreaming.us/forum/forum-generale/)
-   -   posso dire che non mi parte niente? (http://www.coolstreaming.us/forum/forum-generale/10499-posso-dire-che-non-mi-parte-niente.html)

darden 06-13-2006 06:50 PM

posso dire che non mi parte niente?
 
ciao a tutti
non sono proprio nuovo di coolstreming; infatti sono due mesi che tento di capire come fare a vedere qualcosa con questo innovativo sistema, ma niente.
Ho letto tutte le guide, fatto tutte le operazioni descritte e anche prese di mia iniziativa ma non sono riuscito a vedere alcunche.
Mi sento anche un po' idiota ma questa è la verita.
Sarà il mio pc?
Sarò io?
bah....... :(

mister6339 06-13-2006 06:56 PM

Quote:
Originally Posted by darden
ciao a tutti
non sono proprio nuovo di coolstreming; infatti sono due mesi che tento di capire come fare a vedere qualcosa con questo innovativo sistema, ma niente.
Ho letto tutte le guide, fatto tutte le operazioni descritte e anche prese di mia iniziativa ma non sono riuscito a vedere alcunche.
Mi sento anche un po' idiota ma questa è la verita.
Sarà il mio pc?
Sarò io?
bah....... :(

Che Vuol dire che nn ti parte Niente!! Quali programmi nn ti partono??Devi essere + Specifico che sistema hai??
E che vuol dire nn ti partono nn ti si istallano? o nn ti fanno il Buffer??

Wj Mikele

ABNormal 06-13-2006 07:13 PM

per essere pignolo:
quali programmi stai usando?
a che ora ti stai connettendo?
che sistema operativo/quale hardware/quale connessione internet usi?

forse così possiamo cercare di capire e aiutare.

aspetto

darden 06-13-2006 07:14 PM

gli unici canali che riesco a vedere sono quelli attivabili dal mediacenter (solo alcuni).gli altri attivabili con p2p non riesco a vederli; alcuni parlano di visione a scatti.
magari!
scusate la terminologia ma devo ancora farla mia del tutto!

darden 06-13-2006 07:24 PM

uso windows xp
processore athlon xp 2000+
ram 512 mb
80gb disco rigido
scheda video nvidia geforce4 con 64mb di memoria video
connessione tele2 a 4.8mb

LunaBlu 06-13-2006 07:26 PM

Ciao. Ma non ti partono proprio i canali? Se sì hai un firewall? L'hai configurato bene?

darden 06-15-2006 05:29 PM

ragazzi e ragazze ce l'ho fatta
dopo 2 mesi di sudore, imprecazioni e con l'aiuto di tutti voi (FONDAMENTALE!!!)finalmente alle 17.25 di oggi sono riuscito a vedere il mio primo canale in streaming....non potete immaginare la gioia quando ho visto la signorina con occhi a amndorla di cctv5
GRAZIE A TUTTI!!!!!!!!
:D

LunaBlu 06-15-2006 05:40 PM

Siamo contenti per te ma il problema qual era?? :D

darden 06-15-2006 05:49 PM

i problema erano 2
1-non usavo il player giusto
2-il mio pc è in rete con un altro pc; ho modificato un po' le impostazioni di rete finchè sono riuscito a trovare l'equilibrio giusto.

ora mi appresto a prendere un po' più di confidenza con il sistema
ancora grazie a tutti!!!

alsosprach 06-15-2006 06:28 PM

chi va e chi viene....è 6 ore che sono qui a tentare di aprire i canali...ma niente. t*mix e roja* sono impallati completamente. Ho visto tutto il programma cinese di guandong... poi alle 6 in punto bum sempre meno buffer e stop :(
che fare?


All times are GMT +2. The time now is 12:12 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.