Go Back   CoolStreaming Forum > CoolStreaming > Forum Generale
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #21  
Old 10-13-2006, 04:27 PM
yatta yatta is offline
attualmente out
 
yatta's Avatar
 

Join Date: Nov 2005
Location: I live in peace
Posts: 3,625
yatta is on a distinguished road
Red face

Dunque se constatate ho fatto presente nella pagina precedente che avevo riscontrato lo stesso problema, non mi era mai capitato(non mi partiva, mi dava pronto ma non c'era connessione), provo a farvi comprendere:

ho aperto questa pagina http://hp.rossoalice.it/hp/main_hp.html dopodichŔ ho cliccato aiuto

nella colonna di sinistra ho cliccato effettua il test non ho visionato nulla quindi ho scaricato il client (a sinistra sottolineato), non riuscendo a scaricare il client con flashget, ho disinstallato il programma, tutto, ho riscaricato il client rieffettuato il test e dopo il video Ŕ partito, si vede e si sente bene.

Acciderba ... sono uscita ed ho riprovato ... niente non me lo da, si Ŕ bloccato un'altra volta ... me lo da solo se clicco su test sotto la dicitura client ... contattato Telecom, mi ha detto di riconfigurare il sistema fino alla data in cui mi andava ... quando ho tempo vedo.

Io ho wmp10 e mi ha sempre funzionato ... fammi sapere ... ciao Yatta


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 10:16 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.