Go Back   Forum > CoolStreaming > Forum Generale

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 12-07-2005, 03:45 PM
spampinato spampinato is offline
Junior Member
 

Join Date: Dec 2005
Posts: 4
spampinato is on a distinguished road
Unhappy scheda video con uscita TV - problema

ciao raga!
Seguendo un suggerimento di questo forum ho collegato la mia Radeon 9600XT al TV per mezzo dell'apposita uscita TV per vedere la partita. L'immagine viene visualizzata sia sul pc che sulla TV. Il problema è che mentre il desktop ed il resto si vede bene sulla TV, quando apro un video, questo non viene visualizzato sulla tv, ma al suo posto nella finestra di visualizzazione del player si vedeo tutto nero (mentre sul pc il video si vede). Questo avviene con programmi diversi dal mediaplayer (BSPlayer, VLC, etc.). Mi ricordo che la stessa cosa mi accadeva sulla mia vecchia GForce e risolsi il problema, se non ricordo male, disattivando l'accelerazione hardware della scheda. Lo stesso vale anche per le ATI? e se si, dove la trovo l'opzione per disattivare l'accelerazione hardware? AIUTOOOOO


ToolBar Coolstreaming Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 08:34 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.