Go Back   CoolStreaming Forum > CoolStreaming > Forum Generale
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-11-2006, 12:07 PM
auprog auprog is offline
Junior Member
 

Join Date: Jan 2006
Posts: 6
auprog is on a distinguished road
Default problema con mediaplayer

ciao a tutti ho bisogno di AIUTO!!! ho un problema con windows media palyer. quando lancio un canale(per esempio CCTV 5)dal web mi da un errore e si chiude. Mi succede con tutte le trasmissioni che usano questo lettore. Come faccio?


ToolBar Coolstreaming Reply With Quote
  #2  
Old 03-11-2006, 01:34 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Ciao.
Che versione hai di windows media player? Hai provato a reinstallarlo?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #3  
Old 03-11-2006, 02:04 PM
auprog auprog is offline
Junior Member
 

Join Date: Jan 2006
Posts: 6
auprog is on a distinguished road
Default

ho l'ultima la 10 e l'ho reistallata due volte, di cui l'ultima stamattina


ToolBar Coolstreaming Reply With Quote

  #4  
Old 03-11-2006, 02:07 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Ma che errore ti da di preciso?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #5  
Old 03-11-2006, 02:20 PM
auprog auprog is offline
Junior Member
 

Join Date: Jan 2006
Posts: 6
auprog is on a distinguished road
Default

il classico "media player ha eseguito una operazione errata e verrą terminato"
comunque adesso provo di nuovo cosi' vedo se c'e' il dettaglio dell'errore


ToolBar Coolstreaming Reply With Quote
  #6  
Old 03-11-2006, 02:25 PM
auprog auprog is offline
Junior Member
 

Join Date: Jan 2006
Posts: 6
auprog is on a distinguished road
Default

c'e' scritto
identificativo:
appname: wmplayer.exe
appver: 10.0.0.3082
modname:wininet.ddl
modver: 6.0.2900.2781
offset:000793a3


ToolBar Coolstreaming Reply With Quote
  #7  
Old 03-11-2006, 02:26 PM
mikelino8217 mikelino8217 is offline
Moderator, unemployed
 
mikelino8217's Avatar
 

Join Date: Oct 2005
Posts: 1,692
mikelino8217 is on a distinguished road
Default

prova a cambiare lettore..........usa vlc
__________________
__________________
REGOLAMENTO FORUM
GUIDE

Prima di chiedere CERCA nel forum
__________________
mikelino8217
---------------------


ToolBar Coolstreaming Reply With Quote

  #8  
Old 03-11-2006, 02:33 PM
auprog auprog is offline
Junior Member
 

Join Date: Jan 2006
Posts: 6
auprog is on a distinguished road
Default

l'ho scaricato, ma come faccio ad impostarlo per lo streming tv? cioe', quando clicco su un link (ho provato poco fa con la 7), mi parte automaticamente il media player. come lo cambio?


ToolBar Coolstreaming Reply With Quote
  #9  
Old 03-11-2006, 07:42 PM
auprog auprog is offline
Junior Member
 

Join Date: Jan 2006
Posts: 6
auprog is on a distinguished road
Default

hurra! sembra che il media player adesso funzioni. infatti sto vedendo il cacio inglese. speriamo che continui.
GRAZIE


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 08:23 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.