Forum

Forum (http://www.coolstreaming.us/forum/)
-   Guide (http://www.coolstreaming.us/forum/guide/)
-   -   [New]Versione Sop 0.90!!! (http://www.coolstreaming.us/forum/guide/8989-new-versione-sop-0-90-a.html)

dj domyx 05-06-2006 05:21 PM

Quote:
Originally Posted by sassi
Devi fare la registrazione al loro sito e metti iparametri di registrazione nel campo 1 e 2 della foto sopra!!!

uhhh....non ci ero arrivato :p

Sta prorpio l il rpoblema, quando vado a fare la registrazione mi da un errore !

LunaBlu 05-06-2006 06:59 PM

Sassi, visto che in pratica nel primo post hai gi fatto una sorta di guida ho spostato il thread in quella sezione. ;)

sassi 05-06-2006 09:16 PM

Quote:
Originally Posted by dj domyx
uhhh....non ci ero arrivato :p

Sta prorpio l il rpoblema, quando vado a fare la registrazione mi da un errore !

inserisci questo nell'email l'indirizzo email e' finto:
djdomyx@cool.it!!!!
Vedi che va!!!

pippopelo 05-07-2006 12:18 PM

Quote:
Originally Posted by sassi



In service port devo inserire la porta che ho aperto sul mio router?

dj domyx 05-07-2006 01:15 PM

Quote:
Originally Posted by sassi
inserisci questo nell'email l'indirizzo email e' finto:
djdomyx@cool.it!!!!
Vedi che va!!!

si, e l'id del canale ?

LunaBlu 05-07-2006 10:39 PM

Dj, da quello che ho capito io... oltre a registrati sul sito devi anche registrare i canali che vuoi trasmettere. Puoi farlo dal tuo pannello di controllo e l'id ti viene dato da loro appena registri il canale.
Il mio problema che riesco a strimmare i file, ma se inserisco invece un live stream creato con vlc non mi bufferizza e quindi il server non parte. Cosa pu essere? :rolleyes:

dj domyx 05-09-2006 06:18 PM

Quote:
Originally Posted by LunaBlu
Dj, da quello che ho capito io... oltre a registrati sul sito devi anche registrare i canali che vuoi trasmettere. Puoi farlo dal tuo pannello di controllo e l'id ti viene dato da loro appena registri il canale.
Il mio problema che riesco a strimmare i file, ma se inserisco invece un live stream creato con vlc non mi bufferizza e quindi il server non parte. Cosa pu essere? :rolleyes:

non vorrei che sia come tv ants.... vab, cmq lo so che li devo registrare dal mio pannello dicontrollo. Il problema proprio che non me li fa registrare !! Mi da un errore e mi dice di riprovare in seguito !!!

LunaBlu 05-09-2006 06:21 PM

Che errore ti da?? A me funziona... :rolleyes: Per sfizio hai provato a registrarti nuovamente?

zibibbo 05-10-2006 12:38 PM

nuova versione la 0.91 accedendo al sito chiede l'aggiornamento

LunaBlu 05-10-2006 11:45 PM

Ma anche a voi succede che il plugin Sopcast vi faccia crashare il browser? Mi succede sia con firefox che con ie.
Leggendo sul forum di Sopcast sembra che anche altri abbiano lo stesso problema:

http://forum.sopcast.org/forum/viewtopic.php?t=1417

E' abbastanza stressante come cosa... :rolleyes:


All times are GMT +2. The time now is 12:20 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.