Go Back   Forum > Tecno-Cool > Hardware & Software

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 03-24-2007, 09:38 AM
albertoroma albertoroma is offline
Junior Member
 
albertoroma's Avatar
 

Join Date: Oct 2005
Posts: 27
albertoroma is on a distinguished road
Default help

salve a tutti è qualche tempo che accendendo il pc nella prima schermata prima dell'avvio di windows mi appare fileboot.ini non valido, dopo di che il sistema comunque si avvia normalmente.Sapendo che questo file è per l'avvio qualcuno sa dirmi cosa devo fare e se c'è un ripristino senza il cd di xp? o se comunque lasciando così non succede nulla ?


ToolBar Coolstreaming Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 06:50 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.