Go Back   Forum > Tecno-Cool > Hardware & Software

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 04-16-2007, 04:40 PM
luigiws luigiws is offline
Junior Member
 

Join Date: Nov 2005
Posts: 2
luigiws is on a distinguished road
Default Problemi audio

da qualche giorno mi sono reso conto di non riuscire a sentire l'audio di alcuni link come questi



http://www.video.mediaset.it/video....om=studioaperto

http://www.bloomberg.com/avp/avp.htm?clipSRC=LiveIT

mi capita anchesu alcuni canali quando dalla home page di coolstreaming vado su web tv,mentre in altre fuziona correttamente e lo stesso vale x il volume della maggior parte dei siti e pure l'audio del computer funziona correttamente,ho provato in diversi modi a risolvere ma niente.
qualche suggerimento o aiuto?

grazie ciao


ToolBar Coolstreaming Reply With Quote
  #2  
Old 04-21-2007, 12:37 AM
luigiws luigiws is offline
Junior Member
 

Join Date: Nov 2005
Posts: 2
luigiws is on a distinguished road
Default

aiuti?


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 04:09 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.