Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 07-08-2006, 12:47 PM
moskuito moskuito is offline
Junior Member
 
moskuito's Avatar
 

Join Date: Apr 2006
Posts: 3
moskuito is on a distinguished road
Exclamation Problema che proprio non mi spiego..

Ciao a tutti. Premetto che uso il media center da diverso tempo senza aver mai incontrato difficoltà.
Un paio di giorni fà però ho aggiornato il media player alla versione 10 e da lì son nati i problemi... Problemi che in realtà sono uno solo e cioè che il filmato viene bufferato, l'audio parte, ma il video si vede per un istante e poi scompare, lasciando la schermata nera con l'audio e lo stato riproduzione con i Kb visualizzati che continuano come tutto fosse ok!
Il bello è che se provo a ridurre il mediacenter ad icona e poi riaprirlo, ecco che per un paio di secondi riappare l'immagine, per poi scomparire nuovamente. E la stessa cosa se provo a tenerlo in secondo piano ecc... Insomma, ad ogni "azione" di in e out da e verso media center riesco a vedere per pochi secondi.
Ho provato a reinstallare win media più volte, ma il risultato non cambia. Lo stesos o fatto con il media center.
Ah, come ultima cosa, se provo a copiare l'url di un canale direttamente in media player, funziona perfettamente...

Io proprio non capisco, mi venite in aiuto?

Thx


ToolBar Coolstreaming Reply With Quote
  #2  
Old 07-08-2006, 01:34 PM
ilovenapoli ilovenapoli is offline
Senior Member
 
ilovenapoli's Avatar
 

Join Date: Apr 2006
Location: Napoli!!!!!!!!!!!!!!!!
Posts: 425
ilovenapoli is on a distinguished road
Default

prova ad aggiornare il media player dalla versione 10 alla 11


ToolBar Coolstreaming Reply With Quote
  #3  
Old 07-10-2006, 05:30 PM
moskuito moskuito is offline
Junior Member
 
moskuito's Avatar
 

Join Date: Apr 2006
Posts: 3
moskuito is on a distinguished road
Default

possibile che possa essere l'unica soluzione?


ToolBar Coolstreaming Reply With Quote

  #4  
Old 07-10-2006, 05:32 PM
mister6339 mister6339 is offline
Senior Member
 
mister6339's Avatar
 

Join Date: Jan 2006
Location: roma
Posts: 734
mister6339 is on a distinguished road
Send a message via MSN to mister6339
Default

Quote:
Originally Posted by moskuito
possibile che possa essere l'unica soluzione?

hai già provato a mettere la 11??


Wj Mikele


ToolBar Coolstreaming Reply With Quote
  #5  
Old 07-10-2006, 05:56 PM
Ogher Ogher is offline
Amministratore offroad
 
Ogher's Avatar
 

Join Date: Jul 2005
Location: Foam pit
Posts: 1,884
Ogher is on a distinguished road
Send a message via MSN to Ogher
Default

per caso in questi giorni hai usato il tv-out della scheda video?
__________________
"Ad Ancelotti glielo dico sempre: 'Immagina se avessi i piedi buoni, non sapremmo dove mettere le coppe...'." G.Gattuso
"Chi vince a Siena ritorna a Siena, chi vince ad Atene va a Tokyo.." C.Pellegatti
"Meglio 1-0 per noi che 1-0 per loro.." C.Pellegatti
Io sono contro l'uso di animazioni al posto del testo su MSN
Non mandatemi messaggi privati con richieste d'aiuto su partite/software, alle partite non rispondo e per i software ci sono i sottoforum dedicati.


ToolBar Coolstreaming Reply With Quote
  #6  
Old 07-18-2006, 06:52 PM
moskuito moskuito is offline
Junior Member
 
moskuito's Avatar
 

Join Date: Apr 2006
Posts: 3
moskuito is on a distinguished road
Default

Non ho usato l'uscita tv e non riesco ad upgradare alla 11... causa controllo m*crosoft sull'autenticità della mia copia di media player...


ToolBar Coolstreaming Reply With Quote
  #7  
Old 07-18-2006, 11:26 PM
sydkeith sydkeith is offline
Senior Member
 
sydkeith's Avatar
 

Join Date: Dec 2005
Posts: 620
sydkeith is on a distinguished road
Send a message via MSN to sydkeith
Default

http://www.coolstreaming.us/forum/s...50&postcount=12


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 07:35 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.