Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #11  
Old 07-22-2006, 10:29 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default

no,non funge.appare windows media player e mi dice che non uso il codec apposito


ToolBar Coolstreaming Reply With Quote

  #12  
Old 07-22-2006, 10:37 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default

ora per˛ ho rinstallato winamp e parte il link ma il mediacenter ancora non funzia


ToolBar Coolstreaming Reply With Quote
  #13  
Old 07-23-2006, 07:25 AM
mister6339 mister6339 is offline
Senior Member
 
mister6339's Avatar
 

Join Date: Jan 2006
Location: roma
Posts: 734
mister6339 is on a distinguished road
Send a message via MSN to mister6339
Default

Quote:
Originally Posted by simus
ora per˛ ho rinstallato winamp e parte il link ma il mediacenter ancora non funzia

allora Ŕ un problema di WMP!nn s˛ che dirti x˛! aspetta qualche moderatore ho un altro utente cosý ti aiutano!


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 01:58 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.