Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 07-22-2006, 07:03 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default problema mediacenter

ciao a tutti.il mediacenter non mi visualizza più nessun canale!prima andava alla grande ma da un po' di tempo i canali non partono più.mi dice conessione al file multimediale e dopo appare la scritta pronto.se schiaccio il pulsante play mi ridice connesine al file multimediale e cossì ricomincia da capo.AIUTATEMI PERFAVORE


ToolBar Coolstreaming Reply With Quote
  #2  
Old 07-22-2006, 07:17 PM
teothx teothx is offline
Member
 

Join Date: Apr 2006
Location: Pianura Padana
Posts: 78
teothx is on a distinguished road
Default

Come indicato in altri post, i canali potrebbero essere momentaneamente offline...

Riprova più tardi.
ciao


ToolBar Coolstreaming Reply With Quote
  #3  
Old 07-22-2006, 07:18 PM
mister6339 mister6339 is offline
Senior Member
 
mister6339's Avatar
 

Join Date: Jan 2006
Location: roma
Posts: 734
mister6339 is on a distinguished road
Send a message via MSN to mister6339
Default

Quote:
Originally Posted by simus
ciao a tutti.il mediacenter non mi visualizza più nessun canale!prima andava alla grande ma da un po' di tempo i canali non partono più.mi dice conessione al file multimediale e dopo appare la scritta pronto.se schiaccio il pulsante play mi ridice connesine al file multimediale e cossì ricomincia da capo.AIUTATEMI PERFAVORE

se te lo fà con alcuni9 canali è molto probabile che i canali siano Off Line se invece lo fà con tutti è diverso il problema!!


ToolBar Coolstreaming Reply With Quote

  #4  
Old 07-22-2006, 07:30 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default

Quote:
Originally Posted by mister6339
se te lo fà con alcuni9 canali è molto probabile che i canali siano Off Line se invece lo fà con tutti è diverso il problema!!


no,lo fa con tutti!gli unici che vedo sono quelli con real player


ToolBar Coolstreaming Reply With Quote
  #5  
Old 07-22-2006, 08:06 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Ciao, prova a reinstallare windows media player (la versione 10 o se ancora non va prova anche la 11).
Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #6  
Old 07-22-2006, 09:23 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default

non è successo nulla!uffa


ToolBar Coolstreaming Reply With Quote
  #7  
Old 07-22-2006, 10:05 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default

aiutatemi,vi prego!


ToolBar Coolstreaming Reply With Quote

  #8  
Old 07-22-2006, 10:07 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Hai provato a reinstallare il mediacenter?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #9  
Old 07-22-2006, 10:13 PM
simus simus is offline
Member
 

Join Date: Apr 2006
Posts: 58
simus is on a distinguished road
Default

certo,più di una volta


ToolBar Coolstreaming Reply With Quote
  #10  
Old 07-22-2006, 10:25 PM
mister6339 mister6339 is offline
Senior Member
 
mister6339's Avatar
 

Join Date: Jan 2006
Location: roma
Posts: 734
mister6339 is on a distinguished road
Send a message via MSN to mister6339
Default

Quote:
Originally Posted by simus
certo,più di una volta

da quello che ho capito tutti i canali che si vedono tramite WMP nn ti funzionano??
prova questo: http://live.mediaserver.kataweb.it/deejaytv
e guarda se funziona!!


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 04:29 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.