Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #21  
Old 04-15-2007, 12:09 PM
riosaeba84 riosaeba84 is offline
Junior Member
 

Join Date: Jun 2006
Posts: 3
riosaeba84 is on a distinguished road
Default

*AGGIORNAMENTO*

Ho provato a reinstallare il wmp 11 e fortunatamente adesso va tutto bene, provateci anche voi, se proprio non dovesse andare mandatemi un pm, vi passo la mia versione


ToolBar Coolstreaming Reply With Quote
  #22  
Old 04-15-2007, 06:39 PM
fenomeno83 fenomeno83 is offline
Member
 

Join Date: Apr 2005
Posts: 79
fenomeno83 is on a distinguished road
Default

ho installato oggi la nuova versione del mediacenter,ma nulla...nei canali mi compare la X e onn mi apre nulla!premetto che ho windows media layer 11 ed anke tutti i codec installati(quicktime+real+ffdshow x il resto)

stessa cosa se vanno nella home:
http://www.coolstreaming.us/channel...le=5577&lang=it

Last edited by fenomeno83 : 04-15-2007 at 06:45 PM.


ToolBar Coolstreaming Reply With Quote
  #23  
Old 04-15-2007, 07:23 PM
fenomeno83 fenomeno83 is offline
Member
 

Join Date: Apr 2005
Posts: 79
fenomeno83 is on a distinguished road
Default

reinstallato wmp11 ed ora funge!


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 05:42 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.