Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 11-06-2005, 12:06 PM
Seba Seba is offline
Member
 

Join Date: Apr 2005
Posts: 56
Seba is on a distinguished road
Default [B]Connessione in corso....... Pronto.[/B]

Ciao a tutti, volevo anch'io fare i complimenti per il programma..
Il mio problema Ŕ che ultimamente (con la vers. 0.3) quando avvio il programma non mi carica il canale di default (all music) e quando provo a farlo ripartire mi da connessione in corso... / pronto. ma in realtÓ non acccade nulla il canale rimane nero.
La cosa curiosa Ŕ che ci˛ non mi succede con i canali che si aprono con Real player...C'Ŕ una spiegazione logica...Il firewall Ŕ stato disattivato per il progr.e cmq se era attivo penso non mi apriva neanche il real giusto??!!
Fatemi sapere anche perchŔ potrebbe essere un problema non solo mio...


ToolBar Coolstreaming Reply With Quote
  #2  
Old 11-12-2005, 05:02 PM
pastisse pastisse is offline
Member
 

Join Date: Oct 2005
Posts: 57
pastisse is on a distinguished road
Default

Io ho lo stesso problema quando cerco di vedere la Bbc world a 500k.
Qualcuno sa dirci qualcosa?
ciao


ToolBar Coolstreaming Reply With Quote
  #3  
Old 11-12-2005, 07:47 PM
TSPIEZZIN2 TSPIEZZIN2 is offline
Junior Member
 
TSPIEZZIN2's Avatar
 

Join Date: Oct 2005
Location: salerno
Posts: 11
TSPIEZZIN2 is on a distinguished road
Unhappy problema web tv

Ŕ da 6 gg che nn vedo pi¨ la web tv come vedo nn Ŕ un problema solo mio putroppo ho giÓ spiegato allo staff 3-4 volte questo disagio, ma nn lo sanno neanche loro visto che nn ho ricevuto ancora notizie . cmq credo che coolstr. sia fuori servizio. a me manca tanto.


ToolBar Coolstreaming Reply With Quote

  #4  
Old 11-16-2005, 03:18 PM
Seba Seba is offline
Member
 

Join Date: Apr 2005
Posts: 56
Seba is on a distinguished road
Default

Riguardo al problema in questione...mi sono accorto che nel mio caso lo strenming non funzionava non solo con i canali di coolstrIT ma con tutti i file multimediali che usano wmp come lettore...oggi ho risolto reinstallandolo nuovamente...Vers.10!! BBc wold a 300kb si vede a 500 invece compare n errore credo imputabile al programma...fatermi sapere!!


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 06:16 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.