Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 12-29-2005, 12:51 PM
John85 John85 is offline
Junior Member
 

Join Date: May 2005
Posts: 2
John85 is on a distinguished road
Question Problema Console....

Salve a tutti...
ho un problema con l'utilizzo della Console di coolstreaming. Non mi viene visualizzato nessun canale quando clicco sia su quelli in formato real player sia su quelli in formato wmp. Non riesco a capire da cosa possa derivare questo problema..
In altri siti web riesco tranquillamente a visualizzare qualsiasi streaming presente, compreso il live su RossoAlice, qui l'indicatore di cfosspeed non mi segnala alcun pacchetto scambiato e mi rimane lo screen nero o con il simbolo "Real".
Spero possiate aiutarmi

Last edited by John85 : 12-29-2005 at 02:47 PM.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 11:51 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.