Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-08-2006, 11:28 AM
kaio01 kaio01 is offline
Junior Member
 

Join Date: Mar 2006
Posts: 17
kaio01 is on a distinguished road
Default UUSEE...perchè????

Ho notato che il mediacenter è stato aggiornato e che alcuni canali come shangai ad esempio vanno in streeming attraverso un programma chiamato UUSEE, grazie a questa modifica shangai non lo riesco piu a vedere e lo streeming mi sembra mooolto piu lento e spesso escono fuori errori inesistenti...a questo punto mi chiedo...perchè questa modifica???? grazie!


ToolBar Coolstreaming Reply With Quote
  #2  
Old 03-08-2006, 11:31 AM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,806
staff is on a distinguished road
Default

puoi essere piu' chiaro cosa non ti funziona?
__________________
CoolStreaming on Iphone / Ipad / Android / Android Tablet
Install Now Click Here


ToolBar Coolstreaming Reply With Quote
  #3  
Old 03-08-2006, 11:37 AM
kaio01 kaio01 is offline
Junior Member
 

Join Date: Mar 2006
Posts: 17
kaio01 is on a distinguished road
Default

Inizialmente mi chiede di installare active x poi riavvio il pc...e...per shangai il buffering rimane a zero per btv6 sono arrivato a 98 e poi explorer mi ha dato errore...tutto quello che sono riuscito a vedere è una schermata blu con dei punti interrogativi verdi...per caso usi msn messanger??? vorrei parlare con te in pvt con una chat possibilmente...perfavooreeeeeeeeeeee!!!! grazie!


ToolBar Coolstreaming Reply With Quote

  #4  
Old 03-08-2006, 11:47 AM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,806
staff is on a distinguished road
Default

strano perche' funzionano regolarmente.
__________________
CoolStreaming on Iphone / Ipad / Android / Android Tablet
Install Now Click Here


ToolBar Coolstreaming Reply With Quote
  #5  
Old 03-08-2006, 11:57 AM
kaio01 kaio01 is offline
Junior Member
 

Join Date: Mar 2006
Posts: 17
kaio01 is on a distinguished road
Default

perchè,invece,alcuni canali che non partono con uusee dopo avermi dato connessione a file multimediale,appare direttamente la scritta pronto senza fare buffer??? lo schermo rimane nero...e non vedo nulla...


ToolBar Coolstreaming Reply With Quote
  #6  
Old 03-08-2006, 01:44 PM
kaio01 kaio01 is offline
Junior Member
 

Join Date: Mar 2006
Posts: 17
kaio01 is on a distinguished road
Default

vi prego fate qualcosa prima shangai lo vedevo tranquillamente...ora no...uusee è problematico!


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 10:02 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.