Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-09-2006, 06:29 PM
sepulveda sepulveda is offline
Junior Member
 

Join Date: Sep 2005
Posts: 21
sepulveda is on a distinguished road
Default Problema Iene

In web-tv---->canali italiani c'Ŕ la tv iene.
Mi carica la pagina normalmente ma i video non li riesco a vedere.
Si posso scegliere 2 possibilitÓ: modem o adsl ma in entrambi i casi mi si apre la finestra ma non si vede una mazza.
Anche a voi capita questa cosa?


ToolBar Coolstreaming Reply With Quote
  #2  
Old 03-09-2006, 06:35 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 777
sgt. pepper is on a distinguished road
Default

No, io ho appena provato col primo video della lista (1░ parte di Big Sister) e a me funziona perfettamente (ho selezionato adsl).


ToolBar Coolstreaming Reply With Quote
  #3  
Old 03-09-2006, 06:40 PM
sydkeith sydkeith is offline
Senior Member
 
sydkeith's Avatar
 

Join Date: Dec 2005
Posts: 620
sydkeith is on a distinguished road
Send a message via MSN to sydkeith
Default

Anch'io ho il tuo stesso problema sepulveda, per˛ se clicchi col destro sul monitor --> proprietÓ ti copi il link e lo apri con VLC funziona


ToolBar Coolstreaming Reply With Quote

  #4  
Old 03-09-2006, 07:44 PM
calcioman calcioman is offline
Member
 
calcioman's Avatar
 

Join Date: Feb 2006
Location: London
Posts: 39
calcioman is on a distinguished road
Default

Ma non fate prima ad andare su iene.it e vederli direttamente da li?


ToolBar Coolstreaming Reply With Quote
  #5  
Old 03-09-2006, 07:56 PM
sydkeith sydkeith is offline
Senior Member
 
sydkeith's Avatar
 

Join Date: Dec 2005
Posts: 620
sydkeith is on a distinguished road
Send a message via MSN to sydkeith
Default

Il Mediacenter rimanda direttamente al sito delle iene, comunque ho visto che il problema non mi si presenta sempre: alcune volte il filmato va subito, altre volte bisogna aspettare alcuni secondi, oppure non parte proprio...


ToolBar Coolstreaming Reply With Quote
  #6  
Old 03-09-2006, 08:02 PM
sepulveda sepulveda is offline
Junior Member
 

Join Date: Sep 2005
Posts: 21
sepulveda is on a distinguished road
Default

Quote:
Originally Posted by sydkeith
Il Mediacenter rimanda direttamente al sito delle iene, comunque ho visto che il problema non mi si presenta sempre: alcune volte il filmato va subito, altre volte bisogna aspettare alcuni secondi, oppure non parte proprio...


Perfetto..succede la stessa cosa anche a me.
1░ parte di Big Sister Ŕ uno dei pochi che si vedono. Cmq adesso provo a fare la tua stessa cosa e ti dir˛.


ToolBar Coolstreaming Reply With Quote
  #7  
Old 03-10-2006, 02:26 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Ok, confermo che secondo me Ŕ un problema loro.
Ho provato diverse volte senza successo con 2 video... alla fine uno dei due ha funzionato mentre l'altro non ancora... secondo me Ŕ una cosa che dipende da loro.
Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote

  #8  
Old 03-10-2006, 02:49 PM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,799
staff is on a distinguished road
Default

a me funzionano...
__________________
CoolStreaming on Iphone / Ipad / Android / Android Tablet
Install Now Click Here


ToolBar Coolstreaming Reply With Quote
  #9  
Old 03-10-2006, 02:51 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Tutti? Hai provato "la canzone di sanremo" in questo momento?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #10  
Old 03-10-2006, 05:44 PM
sepulveda sepulveda is offline
Junior Member
 

Join Date: Sep 2005
Posts: 21
sepulveda is on a distinguished road
Default

Quote:
Originally Posted by sydkeith
Anch'io ho il tuo stesso problema sepulveda, per˛ se clicchi col destro sul monitor --> proprietÓ ti copi il link e lo apri con VLC funziona


ho provato a fare come dici tu con vlc...il video parte ma l'audio non si sente.

Cmq se tu clicchi col tasto dx sul monitor--->dettagli errore ti esce questa scritta:

Il server ha ricevuto dati non validi dal client sulla connessione di controllo.

Stessa cosa se copi il link sulla barra degli indirizzi di IE..ti parte wMP e ti esce la stessa scritta.

A questo punto confermo: o Ŕ un problema del loro server o un problema di codec di WMP.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 06:02 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.