Go Back   CoolStreaming Forum > CS LAB > MediaCenter
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 04-12-2006, 07:30 PM
ilregista ilregista is offline
Junior Member
 
ilregista's Avatar
 

Join Date: May 2005
Posts: 20
ilregista is on a distinguished road
Default Mediacenter non funziona cn mediaplayer

ciaoa tutti, non capisco come mai apro il mediacenter e non visualizza niente se il canale si apre con il mediaplayer di microsoft. se il canale si deve aprire con quicktime invece funziona.
bo nn capire. eppure il winskiff mediaplayer 10 Ŕ installato.
qualcuno pu˛ aiutarmi? grazie


ToolBar Coolstreaming Reply With Quote
  #2  
Old 04-12-2006, 07:43 PM
sassi sassi is offline
Banned
 
sassi's Avatar
 

Join Date: May 2005
Location: A' citta ro mare e ro Sole: Napoli
Posts: 2,054
sassi is on a distinguished road
Send a message via MSN to sassi
Default

Con vhe lo apri mozilla firefox o internet explorer??


ToolBar Coolstreaming Reply With Quote
  #3  
Old 04-12-2006, 07:45 PM
ilregista ilregista is offline
Junior Member
 
ilregista's Avatar
 

Join Date: May 2005
Posts: 20
ilregista is on a distinguished road
Default

ciao io uso Internet explorer


ToolBar Coolstreaming Reply With Quote

  #4  
Old 04-12-2006, 07:48 PM
sassi sassi is offline
Banned
 
sassi's Avatar
 

Join Date: May 2005
Location: A' citta ro mare e ro Sole: Napoli
Posts: 2,054
sassi is on a distinguished road
Send a message via MSN to sassi
Default

Quote:
Originally Posted by ilregista
ciao io uso Internet explorer

Strano prova questo: http://www.coolstreaming.us/forum/showthread.php?t=3582
Ciao e Benvenuto!!!!


ToolBar Coolstreaming Reply With Quote
  #5  
Old 04-12-2006, 07:53 PM
fatix fatix is offline
Member
 

Join Date: Mar 2006
Posts: 42
fatix is on a distinguished road
Default

sassi un altra domanda,quando apro i kanali di pplive con vlc nn riesco sentire la voce vedo solo la figure invece con wmp funziona normale,ke potrebbe essere?aiuto


ToolBar Coolstreaming Reply With Quote
  #6  
Old 04-12-2006, 08:01 PM
fatix fatix is offline
Member
 

Join Date: Mar 2006
Posts: 42
fatix is on a distinguished road
Default

sassi mi puoi aiutare con la domanda ke ti ho fatto prima x favore


ToolBar Coolstreaming Reply With Quote
  #7  
Old 04-12-2006, 08:05 PM
ilregista ilregista is offline
Junior Member
 
ilregista's Avatar
 

Join Date: May 2005
Posts: 20
ilregista is on a distinguished road
Default

niente dafare, hoprovatoa scaricarloe installarlo ma nn funziona, nel piccfolo monitor delmediacenter mi appare uno sfondo bianco.........


ToolBar Coolstreaming Reply With Quote

  #8  
Old 04-12-2006, 08:09 PM
sassi sassi is offline
Banned
 
sassi's Avatar
 

Join Date: May 2005
Location: A' citta ro mare e ro Sole: Napoli
Posts: 2,054
sassi is on a distinguished road
Send a message via MSN to sassi
Default

Quote:
Originally Posted by fatix
sassi un altra domanda,quando apro i kanali di pplive con vlc nn riesco sentire la voce vedo solo la figure invece con wmp funziona normale,ke potrebbe essere?aiuto

Lo so succede pure a me
Francamente non lo so che succede!!!!
Strano!!!!
Arrangiamoci"!!!


ToolBar Coolstreaming Reply With Quote
  #9  
Old 04-12-2006, 08:27 PM
ilregista ilregista is offline
Junior Member
 
ilregista's Avatar
 

Join Date: May 2005
Posts: 20
ilregista is on a distinguished road
Default

ok ora funziona tutto, ho reinstallato il mediaplayer 10 e ora funziona tutto perfettamente. evidentemente avevo qualche impostazione sballata.... grazie comunque


ToolBar Coolstreaming Reply With Quote
  #10  
Old 04-12-2006, 08:29 PM
fatix fatix is offline
Member
 

Join Date: Mar 2006
Posts: 42
fatix is on a distinguished road
Default

sassi nn mi hai risposto x la domanda ke ti ho fatto


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 06:07 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.