Go Back   Forum > CoolStreaming > Nuovi Arrivati

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 06-08-2006, 11:27 AM
xEDENx xEDENx is offline
Junior Member
 

Join Date: Jun 2006
Posts: 12
xEDENx is on a distinguished road
Default per quelli che usano streamerone su win xp sp2

salve, ho da qualche giorno conosciuto coolstreaming.
per ora sto provando il mediacenter, ppstream, e streamerone.
con streamerone ho un problema ovvero non mi compare la lista dei canali, mi rimane sempre la scritta connection in progress.
ho notato che il problema Ŕ comune a molti.
dopo aver fatto varie prove ho concluso che il problema dovrebbe dipendere da qualche impostazione di win xp.
quindi chiedo a quelli che riescono a usare il programma sotto win xp di postare qui la loro esperienza (per esempo se hanno impostato particolari settaggi prima di usare il programma o anche se il programma funziona con xp anche se non sono state apportate modifiche al sistema) in modo da aiutare me e quelli che hanno il mio stesso problema.


ToolBar Coolstreaming Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 11:58 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.