Forum

Forum (http://www.coolstreaming.us/forum/)
-   Nuovi Arrivati (http://www.coolstreaming.us/forum/nuovi-arrivati/)
-   -   Wmp (http://www.coolstreaming.us/forum/nuovi-arrivati/13463-wmp.html)

freddo86 10-09-2006 02:09 PM

Wmp
 
Ciao a tutti, innanzitutto complimenti! Vi ho scoperto daq poco e siete dei grandi! Le risposte che date sono sempre molto soddisfacenti o anche simpaticissime!
Spero di non ripostare una domanda! Per visualizzare bene con il mediacenter coolstreaming i programmi devo settare anche windows media player? Se si in che modo? Ho come connessione internet alice 4 mega della Telecozz! Un salutone

dave.heat 10-09-2006 02:13 PM

Quote:
Originally Posted by freddo86
Ciao a tutti, innanzitutto complimenti! Vi ho scoperto daq poco e siete dei grandi! Le risposte che date sono sempre molto soddisfacenti o anche simpaticissime!
Spero di non ripostare una domanda! Per visualizzare bene con il mediacenter coolstreaming i programmi devo settare anche windows media player? Se si in che modo? Ho come connessione internet alice 4 mega della Telecozz! Un salutone

se ti funziona tutto bene no..altrimenti prova a settare il buffer a 60 secondi dal menu opzioni.

freddo86 10-09-2006 02:57 PM

Il problem che il buffer lo fa troppo spesso! Ogni 5 secondi! I programmi p2p quando uso cool sono spenti!!! e non ho altre operazioni attive!

dave.heat 10-09-2006 03:19 PM

Quote:
Originally Posted by freddo86
Il problem che il buffer lo fa troppo spesso! Ogni 5 secondi! I programmi p2p quando uso cool sono spenti!!! e non ho altre operazioni attive!

hai altri programmi aperti mentre guardi l'iptv? se si togli i programmi ke occupano banda come emule e simili

freddo86 10-09-2006 03:36 PM

no non li ho aperti! Solo messenger! omunque controllo meglio! un altra domanda dave! Se aumento il buffer in opzioni di WMP migliora?

dave.heat 10-09-2006 03:38 PM

Quote:
Originally Posted by freddo86
no non li ho aperti! Solo messenger! omunque controllo meglio! un altra domanda dave! Se aumento il buffer in opzioni di WMP migliora?

dovresti avere l'immagine pi fluida e nn il buffer ogni 5 sec

freddo86 10-09-2006 03:50 PM

tu dave come lo hai impostato? scusa se ti sto a rompe!!!! :-)

dave.heat 10-09-2006 03:52 PM

Quote:
Originally Posted by freddo86
tu dave come lo hai impostato? scusa se ti sto a rompe!!!! :-)

strumenti->opzioni->buffer ....60 sec l'ho messo cmq la diff non cosi evidente

freddo86 10-09-2006 05:15 PM

Grazie mille!!!!


All times are GMT +2. The time now is 12:47 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.