Forum

Forum (http://www.coolstreaming.us/forum/)
-   Nuovi Arrivati (http://www.coolstreaming.us/forum/nuovi-arrivati/)
-   -   problema non sento la radio (http://www.coolstreaming.us/forum/nuovi-arrivati/16843-problema-non-sento-la-radio.html)

moonwalker85 02-27-2007 06:48 PM

problema non sento la radio
 
ciao a tutti sono nuovo del programma e sono inciampato in un problema
con mediacenter non riesco a sentire la radio cioè la radio di default si le restanti no e non so il perchè
per il resto credo di vedere tutto di sicuro web adult si e sport si reality tv qualke video si e altri no

cmq aiutatemi a far sentire la radio grazie

la cosa strana è che con la tool bar per fire*** sento la radio però con il programma no

aiutatemi grazie

staff 02-27-2007 06:50 PM

Quote:
Originally Posted by moonwalker85
ciao a tutti sono nuovo del programma e sono inciampato in un problema
con mediacenter non riesco a sentire la radio cioè la radio di default si le restanti no e non so il perchè
per il resto credo di vedere tutto di sicuro web adult si e sport si reality tv qualke video si e altri no

cmq aiutatemi a far sentire la radio grazie

la cosa strana è che con la tool bar per fire*** sento la radio però con il programma no

aiutatemi grazie


che browser stai utilizzando?

mister6339 02-27-2007 06:51 PM

Quote:
Originally Posted by moonwalker85
ciao a tutti sono nuovo del programma e sono inciampato in un problema
con mediacenter non riesco a sentire la radio cioè la radio di default si le restanti no e non so il perchè
per il resto credo di vedere tutto di sicuro web adult si e sport si reality tv qualke video si e altri no

cmq aiutatemi a far sentire la radio grazie

la cosa strana è che con la tool bar per fire*** sento la radio però con il programma no

aiutatemi grazie

che problema ti appare??? cioè nn parte lo streaming oppure lo streaming parte e tu nn senti nulla???

moonwalker85 02-27-2007 07:44 PM

uso sia internet explore ke fire*** 2.0 il problema e ke non sento la radio
es: clikko sul logo di radio deejay e non cambia nulla
aiutatemi

moonwalker85 02-27-2007 07:47 PM

seclikko sul tasto play (quello grosso in basso) mi dice errore di esecuzione eseguire il debug
errore riga : 94


All times are GMT +2. The time now is 11:10 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.