Go Back   CoolStreaming Forum > CoolStreaming > Nuovi Arrivati
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #21  
Old 10-15-2005, 11:28 AM
tiolucas73 tiolucas73 is offline
Moderatore
 

Join Date: Mar 2005
Posts: 2,903
tiolucas73 is on a distinguished road
Default

Quote:
Originally Posted by WonderBoy
Ciao a tutti sono nuovo del forum...vorrei alcune delucidazioni gentilmente: ho un pentium 2, 350 mhz e 384 di ram, windows ME e alice adsl 640! ho provato vari programmi ma con nessuno riesco a vedere fluidamente i canali a cosa e' dovuto? c'e' qualcosa ke posso fare per rimediare? grazie 1000...



allora, sfatiamo questo tab¨.....il pc non ha peso per lo streaming, in quanto per visualizzare un filmato a 400kbps Ŕ sufficiente un processore 486, mentre col tuo puoi visualizzare nitidamente giÓ un videocd, per esempio...anche la ram Ŕ sufficiente, quindi i problemi stanno nella tua linea, che probabilmente tu CREDI sia a 640, ma magari Ŕ pi¨ lenta....
allora, per prima cosa fai questo test alla linea, da qui:
http://internet.sunrise.ch/it/adsl/ads_ser_speed.asp

se hai risultati superiori a 500kbps ok, altrimenti...rassegnati, non vedrai mai fluidamente, cambia provider e passa ad adsl superiori....
se i risultati invece sono buoni, allora scarica drTCP e imposta i valori come suggeriti nelle guide, purtroppo con ME non puoi installare i driver cfosspeed che ti avrebbero sicuramente aiutato....
se anche dopo aver impostato drTCP non vedi nulla, posta pure qui che cerchiamo altre soluzioni.....GOOD LUCK!


ToolBar Coolstreaming Reply With Quote
  #22  
Old 10-15-2005, 11:44 AM
WonderBoy WonderBoy is offline
Senior Member
 
WonderBoy's Avatar
 

Join Date: Oct 2005
Posts: 154
WonderBoy is on a distinguished road
Default

ciao lucas...ma io i canali riesco a vederli quasi tutti....il solo fatto e' che mi vanno a scatti...!!! solo che non ho provato a collegarmi per esempio 20 minuti prima di un evento...la velocita' rilevata e' 570 kbps...ho gia' configurato dr tcp come consigliato dalla guida per adsl 640...!!!! cosa altro posso fare? grazie 1000


ToolBar Coolstreaming Reply With Quote
  #23  
Old 10-15-2005, 11:47 AM
WonderBoy WonderBoy is offline
Senior Member
 
WonderBoy's Avatar
 

Join Date: Oct 2005
Posts: 154
WonderBoy is on a distinguished road
Default

ah un'altra cosa..sulla rete ho trovato programmini tipo Dsl speed e FastNet 99 entrambi a quanto dicono utili per velocizzare l'adsl...dici che possono servirmi? grazie ciaociao....


ToolBar Coolstreaming Reply With Quote

  #24  
Old 10-15-2005, 12:47 PM
tiolucas73 tiolucas73 is offline
Moderatore
 

Join Date: Mar 2005
Posts: 2,903
tiolucas73 is on a distinguished road
Default

Quote:
Originally Posted by WonderBoy
ah un'altra cosa..sulla rete ho trovato programmini tipo Dsl speed e FastNet 99 entrambi a quanto dicono utili per velocizzare l'adsl...dici che possono servirmi? grazie ciaociao....



guarda, fastnet99 serve a velocizzare la navigazione nei siti pi¨ frequenti perchŔ ottimizza la scrittura della cache del browser, mentre per usare dsl speed (che Ŕ cmq un buon programma) devi utilizzare il protocollo di connessione PPPoe, che non tutti i provider supportano...dovresti cercare nelle proprietÓ della connessione che protocollo utilizzi....
per sera, ti faccio avere un prog che dovrebbe aiutarti un bel po', ora non ho tempo....ciao!


ToolBar Coolstreaming Reply With Quote
  #25  
Old 10-15-2005, 01:37 PM
WonderBoy WonderBoy is offline
Senior Member
 
WonderBoy's Avatar
 

Join Date: Oct 2005
Posts: 154
WonderBoy is on a distinguished road
Default

ok vabbenissimo aspetto.... cmq ho controllato...utilizzo il protocollo PPPoe...!!! aspetto tue notizie...ciaociao e buona giornata...


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 08:04 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.