Go Back   CoolStreaming Forum > CoolStreaming > Nuovi Arrivati
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-06-2006, 11:00 AM
sarago sarago is offline
Junior Member
 
sarago's Avatar
 

Join Date: Dec 2005
Posts: 14
sarago is on a distinguished road
Default Problemi con Windows Media Encoder

Bongiorno a tutti.
Sto imparando(è 10 giorni che rompo le scatole a Domyx)
a trasmettere tramite WINDOWS MEDIA ENCODER
I primi giorni tutto ok
ma adesso sono ner casino.

quando arrivo alla finestra
BROADCAST CONNECTION.
Mi dice.http port.(8080)e va bene.
ma sotto dove cè scritto URL FOR INTERNET CONNECTIONS Cè SCRITTO
(Could not detect)il fatto grave è che un ci posso scrivere niente.Ho provato
a disinstallare il programma italiano,ne ho preso un altro ma niente da fare.
Prima mi ci scriveva qualcosa su URL FOR INTERNET CONNECTIONS
adesso non piu'.è grave?un riesco a farmi vedere.Cosa pole essere?
Chi mi po' aiutare?
Grazie.

Last edited by sgt. pepper : 03-06-2006 at 11:05 AM. Reason: titoli sensati, così si aiutano anche gli altri


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 01:57 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.