Go Back   CoolStreaming Forum > CoolStreaming > Nuovi Arrivati
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 06-02-2006, 11:56 AM
arcibaldo arcibaldo is offline
Junior Member
 

Join Date: Nov 2005
Posts: 5
arcibaldo is on a distinguished road
Default Sempre Messaggio "Ready"

Mediacenter mi da sempre il "pronto" e non apre i video..ho reinstallato wmp 11 e non va ancora.Che fare?!Ci sara un modo?!
Ho provato anche ad associare tutti i files di streaming con altri programmi tipo media player classic 6.9.4.0 o real player...ma mediacenter ignora i comandi e cerca sempre il wmp...porca miseria siamo schiavi di zio bill anche con il mediacenter?!
Non sono un nuovo arrivato ma ormai ho scritto in varie sezioni senza ricevere una soluzione...pensate cmq che su un altro pc con w 2000 e wmp 10 montato ho sempre utilizzato mediacenter senza problemi, e non ho fastweb.
Grazie per l'attenzione....ciao a tutti


ToolBar Coolstreaming Reply With Quote
  #2  
Old 06-02-2006, 02:18 PM
ABNormal ABNormal is offline
Administrator
 
ABNormal's Avatar
 

Join Date: May 2005
Posts: 4,008
ABNormal is on a distinguished road
Send a message via ICQ to ABNormal Send a message via MSN to ABNormal Send a message via Yahoo to ABNormal
Default

Quote:
Originally Posted by arcibaldo
Mediacenter mi da sempre il "pronto" e non apre i video..ho reinstallato wmp 11 e non va ancora.Che fare?!Ci sara un modo?!
Ho provato anche ad associare tutti i files di streaming con altri programmi tipo media player classic 6.9.4.0 o real player...ma mediacenter ignora i comandi e cerca sempre il wmp...porca miseria siamo schiavi di zio bill anche con il mediacenter?!
Non sono un nuovo arrivato ma ormai ho scritto in varie sezioni senza ricevere una soluzione...pensate cmq che su un altro pc con w 2000 e wmp 10 montato ho sempre utilizzato mediacenter senza problemi, e non ho fastweb.
Grazie per l'attenzione....ciao a tutti


lo fa su TUTTI i canali? proprio TUTTI?
ready in genere vuol dire che il segnale non è raggiungibile, e quindi o stai guardando canali "morti" o "dormienti" (quanto meno) o hai problemi di collegamento (più che di WMP)
__________________
«Fino a quando il colore della pelle sarà più importante del colore degli occhi ci sarà sempre la guerra.» Bob Marley


ToolBar Coolstreaming Reply With Quote
  #3  
Old 06-02-2006, 02:54 PM
arcibaldo arcibaldo is offline
Junior Member
 

Join Date: Nov 2005
Posts: 5
arcibaldo is on a distinguished road
Default

Ciao..innanzitutto...
guarda ti dico una cosa sola quando apro mediacenter non parte neanche il video iniziale in home....ma hai ragione avrei dovuto specificarlo che quelli in real player partono..o almeno penso che partano tutti in quanto non sempre c'è la differenza tra i players, ovvero, non posso sempre sapere quali sono in real e quali no almeno che non li provi tutti...non sempre c'è il simbolo.
Cmq telemadrid sul portatile con w 2000 va con questo che ha xp e wmp 11 no....aspetto info...ciao e grazie!


ToolBar Coolstreaming Reply With Quote

  #4  
Old 06-03-2006, 10:13 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Ciao.
Hai provato a reinstallare wmp? E fai attenzione che ler webtv funzionano solo con wmp9 o superiore, quindi se associ le estensioni al media player classico è normale che non funzionino.
Prova a reinstallare wmp10, o al massimo prova pure la nuova versione 11, non si sa mai.
Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 08:02 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.