Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPLIVE

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 06-15-2005, 12:00 PM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,439
staff is on a distinguished road
Default Problemi [1]

Postate qui i problemi che avete con il programma.

Problema noto:

1 Con il firewall outpost non funziona
1 Soluzione : Problema risolto nella nuova versione

2 Persistenti connessioni sulla porta 4004 a programma chiuso
Descrizione: Pare che il server di connessione principale di pplive registri il vostro ip e continua in modo persistente a inviare pacchetti UDP sulla porta 4004 o superiori.
Dall'ultimo uso sto ricevendo da 3 4 ore una quantita' gigantesca di connessioni in udp.
2 Soluzione : Non trovata. Rivolgersi al sito ufficiale per chiarimenti

Last edited by staff : 06-19-2005 at 05:14 PM.


ToolBar Coolstreaming Reply With Quote
  #2  
Old 06-15-2005, 05:12 PM
makkaspliff makkaspliff is offline
Junior Member
 

Join Date: Jun 2005
Posts: 11
makkaspliff is on a distinguished road
Default

Come fare per farlo girare sotto linux?


ToolBar Coolstreaming Reply With Quote
  #3  
Old 06-15-2005, 05:13 PM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,439
staff is on a distinguished road
Default

Quote:
Originally Posted by makkaspliff
Come fare per farlo girare sotto linux?


Prova con wine


ToolBar Coolstreaming Reply With Quote
  #4  
Old 06-15-2005, 10:11 PM
Cizzu Cizzu is offline
Junior Member
 

Join Date: Jun 2005
Location: Bologna
Posts: 4
Cizzu is on a distinguished road
Default non parte nulla

scusate, ho un problema.

Ho seguito tutte le procedure, ho pplive sulla barra... e sembra funzionare tutto.
Ho impostato wmp e realone, ho permesso a pplive l'accesso ad internet con il mio firewall (il sygate).
Il problema è che quando schiccio su "play" per vedere un canale... mi dice buffering, please wait... ma poi non parte nulla


ToolBar Coolstreaming Reply With Quote
  #5  
Old 06-16-2005, 12:17 AM
pippospano pippospano is offline
Junior Member
 

Join Date: May 2005
Posts: 2
pippospano is on a distinguished road
Question Non parte la riproduzione

Installato (e reinstallato), ma non parte la riproduzione con wmp, anche quando il buffer sulla iconcina dà il 100%.
Eppure col task manager vedo che via rete arriva un flusso di dati che dovrebbe essere ampiamente sufficiente.
Ho l'impressione che lo streaming arrivi, ma che windows media player non lo riceva.
Ho abilitato le porte indicate, ma senza risultato.

Qualche suggerimento ?

Grazie in anticipo


ToolBar Coolstreaming Reply With Quote
  #6  
Old 06-22-2005, 02:55 PM
packe100 packe100 is offline
Senior Member
 

Join Date: May 2005
Posts: 35
packe100 is on a distinguished road
Default Problema strano

Da oggi mi capita che appena lancio l'eseguibile di PPLive il sistema rallenta in maniera mostruosa e il SO diventa inutilizzabile, fino al reset!
Non ho ancora capito se il problema è mio o del programma.
Alla prox puntata


ToolBar Coolstreaming Reply With Quote
  #7  
Old 06-22-2005, 03:05 PM
SmAiL SmAiL is offline
SpiderPork
 
SmAiL's Avatar
 

Join Date: Mar 2005
Location: dietro di te
Posts: 1,029
SmAiL is on a distinguished road
Default

Provate a riscaricare il programma..
__________________
TrafficanteDiPinguini il BloG!


ToolBar Coolstreaming Reply With Quote
  #8  
Old 06-22-2005, 08:04 PM
SuperPisu SuperPisu is offline
Member
 
SuperPisu's Avatar
 

Join Date: May 2005
Location: pesaro
Posts: 4
SuperPisu is on a distinguished road
Send a message via MSN to SuperPisu
Default

è un po che sto provando su linux lo riesco a installare grazie a wine ma poi quando clicco il canale non parte nulla

qualcuno ci è riuscito ?


ToolBar Coolstreaming Reply With Quote
  #9  
Old 06-24-2005, 10:23 PM
Eder Eder is offline
Member
 
Eder's Avatar
 

Join Date: Apr 2005
Posts: 10
Eder is on a distinguished road
Default

Ragazzi, volevo sapere una cosa se mi potete aiutare...in questi ultimi due gionri PPLIVE scatta, cioè ricarica il buffering ogni due minuti rendendo pressochè difficile la visione del canale. Cos'è, la congestione degli utenti a provocarlo o sarà qualche problema mio??? Anche a voi fa lo stesso??? Ciao. Grazie.


ToolBar Coolstreaming Reply With Quote
  #10  
Old 06-25-2005, 08:17 AM
I love this game I love this game is offline
Member
 

Join Date: Jun 2005
Posts: 53
I love this game is on a distinguished road
Default

ciao, in effetti è un paio di giorni che scatta anche a me, il fatto degli utenti se ho ben capito non è un problema anzi, più ci sono e meglio dovrebbe andare. invece anche se su cctv5 siamo in quasi 2000 la percentuale di qualità non supera mai il 95% con conseguenza che il canale scatta molto spesso sia a 800 che a 500 kb. nei giorni precedenti arrivava sempre sui 97% e si vedeva perfettamente. come mai questo abbassamento di qualità??

Last edited by I love this game : 06-25-2005 at 09:43 AM.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 05:39 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.