Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPStream

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Closed Thread
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-28-2006, 04:29 PM
mmiittiiccoo mmiittiiccoo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 5
mmiittiiccoo is on a distinguished road
Default problemi con greatsport channel (o shanghai sport)

salve ragazzi..volevo sapere se anche voi in questo momento avete problemi a caricare questo canale...appena lo avvio dopo pochi secondi ritorna disponibile e il tasto play..praticamente non lancia il canale..è un problema mio o anche di altri?come risolvo?ceo


ToolBar Coolstreaming Reply With Quote
  #2  
Old 03-28-2006, 04:32 PM
hhhh hhhh is offline
Senior Member
 
hhhh's Avatar
 

Join Date: Dec 2005
Location: Sassari
Posts: 865
hhhh is on a distinguished road
Send a message via MSN to hhhh
Default

no io lo carico ma non sento l'audio su 1 altro p2p invece sì


ToolBar Coolstreaming Reply With Quote
  #3  
Old 03-28-2006, 04:36 PM
dexter32 dexter32 is offline
Senior Member
 
dexter32's Avatar
 

Join Date: Nov 2005
Posts: 192
dexter32 is on a distinguished road
Default

Quote:
Originally Posted by mmiittiiccoo
salve ragazzi..volevo sapere se anche voi in questo momento avete problemi a caricare questo canale...appena lo avvio dopo pochi secondi ritorna disponibile e il tasto play..praticamente non lancia il canale..è un problema mio o anche di altri?come risolvo?ceo



pure io ho lo stesso problema..nei giorni scorsi mi capitava che se tentavo un pò poi alla fine partiva...
io per aprirlo utilizzo la lista canali del programa!


ToolBar Coolstreaming Reply With Quote
  #4  
Old 03-28-2006, 04:49 PM
dexter32 dexter32 is offline
Senior Member
 
dexter32's Avatar
 

Join Date: Nov 2005
Posts: 192
dexter32 is on a distinguished road
Default

ora sembrerebbe rifunzionare..ma sinceramente non so se è un problema solo nostro o momentaneo del programma..aspettiamo lumi (magari dal duo simpatia)


ToolBar Coolstreaming Reply With Quote
  #5  
Old 03-28-2006, 04:51 PM
mmiittiiccoo mmiittiiccoo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 5
mmiittiiccoo is on a distinguished road
Default

Quote:
Originally Posted by dexter32
ora sembrerebbe rifunzionare..ma sinceramente non so se è un problema solo nostro o momentaneo del programma..aspettiamo lumi (magari dal duo simpatia)


confermo ora va..ma non l'audio..infatti la cosa che mi interessa è sapere se il problema è solo mio, o di tutti..poco fa c'era la pubblicità della champions...


ToolBar Coolstreaming Reply With Quote
  #6  
Old 03-28-2006, 05:03 PM
dexter32 dexter32 is offline
Senior Member
 
dexter32's Avatar
 

Join Date: Nov 2005
Posts: 192
dexter32 is on a distinguished road
Default

oh ragzi ora mi sta capitando anche con altri canali che devo lanciarli più volte prima di riuscire a farli partire..........si può sapere se dipende da me e come risolvo....grazie


ToolBar Coolstreaming Reply With Quote
  #7  
Old 03-28-2006, 05:14 PM
alma alma is offline
Moderator
 
alma's Avatar
 

Join Date: Nov 2005
Posts: 5,963
alma is on a distinguished road
Default

Quote:
Originally Posted by hhhh
no io lo carico ma non sento l'audio su 1 altro p2p invece sì

Succede anche a me.Il video c'è ed è buono,ma l'audio manca e non solo lì,ma in molti canali.


ToolBar Coolstreaming Reply With Quote
  #8  
Old 03-28-2006, 05:18 PM
dexter32 dexter32 is offline
Senior Member
 
dexter32's Avatar
 

Join Date: Nov 2005
Posts: 192
dexter32 is on a distinguished road
Default

Quote:
Originally Posted by alma
Succede anche a me.Il video c'è ed è buono,ma l'audio manca e non solo lì,ma in molti canali.


grazie alma...ed il fatto che devi lanciare più volte un canale prima che bufferizzi???a me succede che lo lancio..non succede niente e dopo poco ritorna cliccabile il play come se nn avessi lanciato niente!


ToolBar Coolstreaming Reply With Quote
  #9  
Old 03-28-2006, 06:58 PM
dexter32 dexter32 is offline
Senior Member
 
dexter32's Avatar
 

Join Date: Nov 2005
Posts: 192
dexter32 is on a distinguished road
Default

per leggere e estrarre cag..e dalle discussioni han tempo..per rispondere a domande serie mai....si sa a chi mi riferisco...


ToolBar Coolstreaming Reply With Quote
  #10  
Old 03-28-2006, 07:24 PM
mmiittiiccoo mmiittiiccoo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 5
mmiittiiccoo is on a distinguished road
Default

quoto...possibile che in tutto pome un moderatore o qualcuno dello staff non ha avuto un secondo per rispondere a questo problema?????????????????


ToolBar Coolstreaming Reply With Quote
Closed Thread







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 07:43 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.