Forum

Forum (http://www.coolstreaming.us/forum/)
-   Progetti Italiani (http://www.coolstreaming.us/forum/progetti-italiani/)
-   -   Problemi con streamerone (http://www.coolstreaming.us/forum/progetti-italiani/14036-problemi-con-streamerone.html)

PadrePeo 10-27-2006 12:01 PM

Problemi con streamerone
 
ciao a tutti sono nuovo e quindi chiedo scusa se dico cose già dette o cose stupide :D

ho letto che per vedere i canali italiani occorre scaricare streamerone.
ecco il problema è proprio questo l'ho scaricato ed installato sul mio pc ma quando vado a cliccare sull'icona di streamerone non si apre nulla cosa posso fare??? Grazie

nacus 10-27-2006 01:36 PM

Quote:
Originally Posted by PadrePeo
ciao a tutti sono nuovo e quindi chiedo scusa se dico cose già dette o cose stupide :D

ho letto che per vedere i canali italiani occorre scaricare streamerone.
ecco il problema è proprio questo l'ho scaricato ed installato sul mio pc ma quando vado a cliccare sull'icona di streamerone non si apre nulla cosa posso fare??? Grazie


dovrebbe partire il tuo browser.........con la pagina di streamerone....a quel punto devi aspettare un po' e quando ti esce la lista dei canali clicchi su quello che vuoi vedere.........

sefirothmorpheus 10-27-2006 01:40 PM

sei sotto firewall???
se si devi consentire il processo di streamerone

PadrePeo 10-28-2006 07:44 AM

no ho solo il firewall di windows che ho disattivato...
boh non so che dire... nella cartella di streamone mi compare un report error

sefirothmorpheus 10-28-2006 10:16 AM

aspetta
avevi già usato streamer?
se si, da dove lo hai chiuso? streamer non si chiude dalla x in alto a dx, ma dal quit della pagina principale, ecco perchè...
mi sa che hai un processo di nome streamer... se si, kiudilo forzatamente!

PadrePeo 11-01-2006 06:49 PM

Quote:
Originally Posted by sefirothmorpheus
aspetta
avevi già usato streamer?
se si, da dove lo hai chiuso? streamer non si chiude dalla x in alto a dx, ma dal quit della pagina principale, ecco perchè...
mi sa che hai un processo di nome streamer... se si, kiudilo forzatamente!

no è la prima volta che lo utilizzo cmq grazie per il consiglio...il problema è stato risolto ho formattato e come per magia funziona :D GRAZIE A TUTTI

clocker 11-01-2006 11:26 PM

Connection in progress
Please wait

Ho reistallato dopo un po di tempo qs programmino ma il problema di inaffidabilità con il tempo non è migliorato o sono io che non lo faccio funonziare?????

sefirothmorpheus 11-02-2006 09:13 AM

hai provato a seguire i passi dettati da nacus?

clocker 11-02-2006 10:01 AM

Tranne l'ultimo post prima del mio ho naturalmente fatto tutto.

clocker 11-02-2006 04:41 PM

Era probabilmente un problema di stream one perchè dopo una giornata che è rimasto acceso ora funziona


All times are GMT +2. The time now is 09:43 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.