Forum

Forum (http://www.coolstreaming.us/forum/)
-   Progetti Italiani (http://www.coolstreaming.us/forum/progetti-italiani/)
-   -   StreamOne mi apre WMP quando nn deve! (http://www.coolstreaming.us/forum/progetti-italiani/16191-streamone-mi-apre-wmp-quando-nn-deve.html)

mister6339 01-27-2007 05:04 PM

StreamOne mi apre WMP quando nn deve!
 
ciao,
allora ecco il problema io mi collego a streamerOne utilizzando Firefox, e fino a qui nessun problema, il problema arriva quando devi aprire il canale, cio lo apre x oltre a farmelo vedere tramite il player che st sulla pagina html mi apre anche il WMP semplice, questo comportta che: 1- + utilizzo di banda 2- si sente con l'eco!
voi direte vabb quando ti si apre lo chiudi, lo s ma mi scoccio dopo un p! sapete aiutarmi in qualche modo???
Grazie e ciao!


Michele L.

zibibbo 01-27-2007 05:13 PM

ma scusa quando lo chiudi si riapre di nuovo? boh.. io solitamente stoppo quello interno alla pagina e continuo a vedere il canale su quell'esterno, in questo modo quello della pagina non riparte!

mister6339 01-27-2007 05:26 PM

Quote:
Originally Posted by zibibbo
ma scusa quando lo chiudi si riapre di nuovo? boh.. io solitamente stoppo quello interno alla pagina e continuo a vedere il canale su quell'esterno, in questo modo quello della pagina non riparte!

no x vorrei evitare di chiuderlo in continuazione quando carico un canale! vabb dai problema risolto mi abbituo a chiuderlo! cmq altra domanda come mai nn ci sono i nomi dei canali?? e c' test1/2/3?? e poi il Test2 nn me lo carica mai!!



Michele L.


All times are GMT +2. The time now is 11:18 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.