Go Back   Forum > P2P-TV Streaming Software > Supporto Software > Progetti Italiani

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-03-2006, 05:36 PM
simoxthebest simoxthebest is offline
Junior Member
 

Join Date: Jan 2006
Posts: 5
simoxthebest is on a distinguished road
Exclamation streamerone non va

da circa tre-quattro giorni non fa più streamerone. ho istallato la versione 0.2 beta e faceva tutto bene poi dopo il giorno dopo non fa più.... tutte le volte ke lo lancio mi dice impossibile visualizzare la pagina. mi aiutate per piacere ditemi cosa fare??? grazie o se è capitato anche ad alrti la stessa cosa


ToolBar Coolstreaming Reply With Quote
  #2  
Old 03-03-2006, 05:42 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Quote:
Originally Posted by simoxthebest
da circa tre-quattro giorni non fa più streamerone. ho istallato la versione 0.2 beta e faceva tutto bene poi dopo il giorno dopo non fa più.... tutte le volte ke lo lancio mi dice impossibile visualizzare la pagina. mi aiutate per piacere ditemi cosa fare??? grazie o se è capitato anche ad alrti la stessa cosa

Se l'hai provato per Sanremo, sembra che fosse un problema comune visto che altri utenti si sono lamentati. Io l'ho appena provato e da lo stesso errore anche a me. Può darsi che abbiano problemi con il server.

Last edited by sgt. pepper : 03-03-2006 at 05:45 PM.


ToolBar Coolstreaming Reply With Quote
  #3  
Old 03-03-2006, 06:40 PM
xdambox xdambox is offline
Member
 

Join Date: Jul 2005
Posts: 50
xdambox is on a distinguished road
Default

a me non dice "errore" (come la versione precedente) ma continua a caricare e dice di aspettare...ma non succede mai niente!


ToolBar Coolstreaming Reply With Quote
  #4  
Old 03-03-2006, 07:20 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Ho capito perchè non ci funziona.
Bisogna andare nella cartella di StreamerOne presente nel proprio pc e cancellare un file che si chiama .streamerone.lock
Questo file viene creato quando si chiude il programma dal Task Manager di Windows ed impedisce di aprire successivamente il programma.
Per chiudere correttamente il programma:
1) cliccare su "quit" per usciare dal canale
2) cliccare su "exit" per chiudere StreamerOne
Adesso l'ho provato e funziona tutto perfettamente.

Last edited by sgt. pepper : 03-03-2006 at 07:27 PM.


ToolBar Coolstreaming Reply With Quote
  #5  
Old 03-03-2006, 08:17 PM
simoxthebest simoxthebest is offline
Junior Member
 

Join Date: Jan 2006
Posts: 5
simoxthebest is on a distinguished road
Default

non so come ringraziarti sgt.pepper sei un grande!!!!!!!!!!!!!!!!!!! l'ho fatto è funziona tutto perfettamente........ grazie milleeeeeeeee


ToolBar Coolstreaming Reply With Quote
  #6  
Old 03-03-2006, 08:34 PM
juvefan1 juvefan1 is offline
Member
 

Join Date: Feb 2006
Posts: 18
juvefan1 is on a distinguished road
Default

Dov'e .streamerone.lock?


ToolBar Coolstreaming Reply With Quote
  #7  
Old 03-03-2006, 08:37 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Quote:
Originally Posted by juvefan1
Dov'e .streamerone.lock?

Nella cartella dove hai installato StreamerOne che dovrebbe essere C:\Programmi\StreamerOne
Però non è detto che tu ce l'abbia. Se ce l'hai cancellalo e StreamerOne funzionerà di nuovo, se non l'hai ma StreamerOne non ti funziona, allora vuol dire che hai un altro problema.


ToolBar Coolstreaming Reply With Quote
  #8  
Old 03-04-2006, 04:24 PM
corel corel is offline
Junior Member
 

Join Date: Feb 2006
Posts: 8
corel is on a distinguished road
Default

Riscrivo i problemi che avevo credo che possano essere di aiuto a qualcuno
dopo aver scaricato la versione beta 02 mi collegavo al sito ma rimaneva ferma su loading questo ieri oggi mi diceva impossibile aprire la pagina.
Per puro caso smanettando su mediacenter ho trovato il link per la versione alfa 04 scaricata ed installata ( mancava la MSVCR71. dll che ho scaricato dal link ripoortato sul forum strano in quanto io ho windows 98).
Senza disinstallare la versione alfa 04 ho installato la versione beta 02 l'ultima per intenderci.
adesso
1) riesco a collegarmi a http://127.0.0.1:6777 non mi dice più impossibile visualizzare la pagina.
2) vedo la lista dei canali : Canale di test; Canale di test2; Edimedia;Musicbox;young tv
3) avvio il buffering e mi si apre in automatico wmedia player

Problema

appena si apre windows media player anche con buffer al 100% mi dice : "" riproduzione 162/kb sec. ed immediatamente dopo: "" interrotto ""

Che devo fare ??? è da ieri che combatto con il mio pc per farlo funzionare
scordavo ho windows 98
alice free 640
aiutatemi please


ToolBar Coolstreaming Reply With Quote
  #9  
Old 03-05-2006, 05:36 PM
gnappo82 gnappo82 is offline
Junior Member
 

Join Date: Mar 2006
Posts: 11
gnappo82 is on a distinguished road
Red face info

ma si vedono solo pochi canali:
1 canale di test 1/2
3 edimedia
4 musicbox
5 tvyoung

per vedere gli altri canali.........tipo shangay sport.......guangdong sports


ToolBar Coolstreaming Reply With Quote
  #10  
Old 03-05-2006, 05:40 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Devi scaricare gli altri programmi.
Trovi tutte le info qui sul forum.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 10:35 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.