Go Back   Forum > P2P-TV Streaming Software > Supporto Software > Progetti Italiani

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-05-2006, 04:53 PM
cico71 cico71 is offline
Junior Member
 

Join Date: Dec 2005
Posts: 4
cico71 is on a distinguished road
Default Non mi parte StreamOne

Ciao a tutti , comeda oggetto l'ho installato ma non mi parte.
Ho segiuto tutte i treand ma se guardo nei processi vedo che compaiono i e processi di stream ma poi scompaiono subito.
Leggendo non ho capito una cosa.

Ho capito... praticamente e' stato settato come default la directory C:\Programmi\Windows Media Player praticamente dovete crearne una nuova se non l'avete.. e dovrebbe partire tutto fatemi sapere

Quella procedura non l'ho capita.
Anche aprendo manualmente i link mi da errore broswer.
Potete darmi una mano?
Grazie 1000


ToolBar Coolstreaming Reply With Quote
  #2  
Old 03-05-2006, 05:02 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Sinceramente ho capito poco il tuo problema. Intanto hai l'ultima versione del programma cioè Beta 0.2?
In pratica hai Windows Media Player in una directory diversa da: C:\Programmi\Windows Media Player?
Quando apri il programma, Explorer ti carica la pagina web con la lista dei canali?


ToolBar Coolstreaming Reply With Quote
  #3  
Old 03-05-2006, 05:09 PM
Kaotiko123 Kaotiko123 is offline
Member
 

Join Date: Oct 2005
Location: England - Sikania Beddra Mia
Posts: 40
Kaotiko123 is on a distinguished road
Default

e' da un paio di giorni che non funziona.
Se WMP e' in un'altra cartella, non e' che devi crearne una su c:, ma lanciare wmp e aprire l'url.
ciao


ToolBar Coolstreaming Reply With Quote
  #4  
Old 03-05-2006, 05:15 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Quote:
Originally Posted by Kaotiko123
e' da un paio di giorni che non funziona.
Se WMP e' in un'altra cartella, non e' che devi crearne una su c:, ma lanciare wmp e aprire l'url.
ciao

A te, invece, non è che non funzioni per questo motivo?
http://www.coolstreaming.us/forum/s...938&postcount=4


ToolBar Coolstreaming Reply With Quote
  #5  
Old 03-05-2006, 05:17 PM
cico71 cico71 is offline
Junior Member
 

Join Date: Dec 2005
Posts: 4
cico71 is on a distinguished road
Default

Allora la versione e' l'ultima.
Poi quando lancio l'icona di StreaOne non succede niente e se guardo nei processi vdo che compaiono le riche di streamone ma poi scompaiono subito.
Windows media Player e nella cartella di default.
Se apro manualmente i vari ip indicati mi da errore come se non esistesse la pagina.
Spero di essermi spiegato bene.
Grazie 1000 per la vostra pazienza.
Un'ultima cosa le porte Nat le ho aperte.
Ciao


ToolBar Coolstreaming Reply With Quote
  #6  
Old 03-05-2006, 05:22 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Prova a guardare che non sia questo:
http://www.coolstreaming.us/forum/s...938&postcount=4
Hai provato a disinstallare e reinstallarlo?


ToolBar Coolstreaming Reply With Quote
  #7  
Old 03-05-2006, 05:41 PM
cico71 cico71 is offline
Junior Member
 

Join Date: Dec 2005
Posts: 4
cico71 is on a distinguished road
Default

Non e' per caso vada in conflitto con altri programma tipo pplive ppstream mediacenter ?
Dico io perche' ho fatto in tutti i modi ma non va .
Non capisco.


ToolBar Coolstreaming Reply With Quote
  #8  
Old 03-05-2006, 05:43 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 776
sgt. pepper is on a distinguished road
Default

Quote:
Originally Posted by cico71
Non e' per caso vada in conflitto con altri programma tipo pplive ppstream mediacenter ?
Dico io perche' ho fatto in tutti i modi ma non va .
Non capisco.

No, nessun conflitto.
Se hai provato a disinstallarlo e reinstallarlo e non va, mi spiace ma non so come aiutarti.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 07:50 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.