Go Back   Forum > P2P-TV Streaming Software > Supporto Software > Progetti Italiani

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 03-05-2006, 04:53 PM
cico71 cico71 is offline
Junior Member
 

Join Date: Dec 2005
Posts: 4
cico71 is on a distinguished road
Default Non mi parte StreamOne

Ciao a tutti , comeda oggetto l'ho installato ma non mi parte.
Ho segiuto tutte i treand ma se guardo nei processi vedo che compaiono i e processi di stream ma poi scompaiono subito.
Leggendo non ho capito una cosa.

Ho capito... praticamente e' stato settato come default la directory C:\Programmi\Windows Media Player praticamente dovete crearne una nuova se non l'avete.. e dovrebbe partire tutto fatemi sapere

Quella procedura non l'ho capita.
Anche aprendo manualmente i link mi da errore broswer.
Potete darmi una mano?
Grazie 1000


ToolBar Coolstreaming Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 11:59 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.