Forum

Forum (http://www.coolstreaming.us/forum/)
-   Sat (http://www.coolstreaming.us/forum/sat/)
-   -   Aiuto!!! (http://www.coolstreaming.us/forum/sat/13251-aiuto.html)

antonello38 09-29-2006 07:50 PM

Aiuto!!!
 
ho un problema, la frequenza satellitare del satellite hispasat 30 gradi ovest 11616 Mhz ha sia canali in polarizzazione orizzontale sia in verticale, tempo fa riuscivo a ricevere i canali della polarizzazione verticale, dove ci sono i canali Telelinea tv telelocal ecc da un po di tempo, di punto in bianco non li ricevo più, ho anche cambiato lnb alla parabola, ma niente, ora vorrei capire se sia il ricevitore, ma mi sembrerebbe strano, perchè su hot bird se metto quella frequenza ho un segnale, se fosse il ricevitore, non dovrebbe apparire nulla anche su hot bird, perche il valore è lo stesso, avrei bisogno di una persona che con l'impianto motorizzato, a mano o no che sia, mi facesse il favore di andare a controllare questa frequenza che mi sta facendo ammattire per capire cosa ha che non quadra:

ecco il valore incriminato che non ricevo più di punto in bianco da diverse settimane:

Hispasat 1D (30.0W) - 11616.00 H - DVB-S - QPSK - 27500 3/4

Qua sotto c'è l'altro valore quello della polarizzazione verticale della stessa frequenza, che ricevo regolarmente, come segnale, perche di canali in chiaro non ce ne sono li

Hispasat 1D (30.0W) - 11616.00 V - DVB-S - QPSK - 27500 5/6

ina pssato quando tutto andava bene, non ho fatto caso se ci fossero anche canali nella polarizzazione verticale di quela frequenza, quindi non so se sia stata questa modifica da parte dei broadcaster a creare il problema, però non avrebbe senso mettere dei canali li se si oscurano in maniera del tutto strana altri canali, sono confuso :confused: :confused:

sarei veramente grato a chi mi chiarisce le idee e se qualcuno mi fa sto favore di andare con la prorpia parabola a controllare la frequenza sopra citata......

antonello38 09-29-2006 08:26 PM

possibile che nessuno possa aiutarmi???

Corvinus 09-29-2006 10:55 PM

ciao, nonostante io abbia un motorizzato, non arrivo a vedere i 30 W perchè c'e' un muro ... :)

Sei sicuro di avere ancora il transponder in memoria?
e se si hai controllato anche gli altri dati oltre alla frequenza e la polarizzazione?

non posso dirti di più perchè non posso provare.

ma è difficile che il problema risieda da altre parti.

ciao

antonello38 09-29-2006 11:04 PM

ho provato, però posso ricontrollare meglio, comunque è molto strano, l'importante è che non dipenda dal ricevitore, poi un lnb adatto lo si può trovare, io sono in attesa di un tecnico per cambiare il mio impianto, se prorpio non riesco a capire cosa sia e come risolverlo, sicuramente lui saprà indicarmi le cause di un problema veramente strano...


All times are GMT +2. The time now is 05:08 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.