Go Back   Forum > Tecno-Cool > Sat

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide

Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 09-29-2006, 07:50 PM
antonello38 antonello38 is offline
Senior Member
 
antonello38's Avatar
 

Join Date: Dec 2005
Posts: 469
antonello38 is on a distinguished road
Unhappy Aiuto!!!

ho un problema, la frequenza satellitare del satellite hispasat 30 gradi ovest 11616 Mhz ha sia canali in polarizzazione orizzontale sia in verticale, tempo fa riuscivo a ricevere i canali della polarizzazione verticale, dove ci sono i canali Telelinea tv telelocal ecc da un po di tempo, di punto in bianco non li ricevo più, ho anche cambiato lnb alla parabola, ma niente, ora vorrei capire se sia il ricevitore, ma mi sembrerebbe strano, perchè su hot bird se metto quella frequenza ho un segnale, se fosse il ricevitore, non dovrebbe apparire nulla anche su hot bird, perche il valore è lo stesso, avrei bisogno di una persona che con l'impianto motorizzato, a mano o no che sia, mi facesse il favore di andare a controllare questa frequenza che mi sta facendo ammattire per capire cosa ha che non quadra:

ecco il valore incriminato che non ricevo più di punto in bianco da diverse settimane:

Hispasat 1D (30.0W) - 11616.00 H - DVB-S - QPSK - 27500 3/4

Qua sotto c'è l'altro valore quello della polarizzazione verticale della stessa frequenza, che ricevo regolarmente, come segnale, perche di canali in chiaro non ce ne sono li

Hispasat 1D (30.0W) - 11616.00 V - DVB-S - QPSK - 27500 5/6

ina pssato quando tutto andava bene, non ho fatto caso se ci fossero anche canali nella polarizzazione verticale di quela frequenza, quindi non so se sia stata questa modifica da parte dei broadcaster a creare il problema, però non avrebbe senso mettere dei canali li se si oscurano in maniera del tutto strana altri canali, sono confuso

sarei veramente grato a chi mi chiarisce le idee e se qualcuno mi fa sto favore di andare con la prorpia parabola a controllare la frequenza sopra citata......


ToolBar Coolstreaming Reply With Quote
  #2  
Old 09-29-2006, 08:26 PM
antonello38 antonello38 is offline
Senior Member
 
antonello38's Avatar
 

Join Date: Dec 2005
Posts: 469
antonello38 is on a distinguished road
Default

possibile che nessuno possa aiutarmi???


ToolBar Coolstreaming Reply With Quote
  #3  
Old 09-29-2006, 10:55 PM
Corvinus Corvinus is offline
flying away moderator
 
Corvinus's Avatar
 

Join Date: May 2005
Posts: 1,951
Corvinus is on a distinguished road
Default

ciao, nonostante io abbia un motorizzato, non arrivo a vedere i 30 W perchè c'e' un muro ...

Sei sicuro di avere ancora il transponder in memoria?
e se si hai controllato anche gli altri dati oltre alla frequenza e la polarizzazione?

non posso dirti di più perchè non posso provare.

ma è difficile che il problema risieda da altre parti.

ciao
__________________
Corvinus

infondo me lo avevano detto: non volare troppo vicino al fuoco...ed ora sono riparabili le ali?


ToolBar Coolstreaming Reply With Quote
  #4  
Old 09-29-2006, 11:04 PM
antonello38 antonello38 is offline
Senior Member
 
antonello38's Avatar
 

Join Date: Dec 2005
Posts: 469
antonello38 is on a distinguished road
Default

ho provato, però posso ricontrollare meglio, comunque è molto strano, l'importante è che non dipenda dal ricevitore, poi un lnb adatto lo si può trovare, io sono in attesa di un tecnico per cambiare il mio impianto, se prorpio non riesco a capire cosa sia e come risolverlo, sicuramente lui saprà indicarmi le cause di un problema veramente strano...


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 02:28 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.