Go Back   CoolStreaming Forum > Search Forums

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: Hytok
Forum: MediaCenter 08-31-2007, 01:00 AM
Replies: 5
Views: 7,145
Posted By Hytok
Confermo che sul sito i video si vedono ( Anche...

Confermo che sul sito i video si vedono ( Anche se, dopo un po che si rimane su uno, dopo non carica più e bisogna uscire e rientrare nella pagina).
Il fatto è che non capisco perchè il Mediacenter...
Forum: MediaCenter 08-30-2007, 07:50 PM
Replies: 5
Views: 7,145
Posted By Hytok
E il problema Web Adult rimane.....

Forse ormai mi caccierete visto che è il terzo thread che apro...
Ma proprio non riesco a risolvere il mio problema con la Web Adult e spero che finalmente arrivi quanto meno una spiegazione.
Il...
Forum: MediaCenter 07-30-2007, 01:19 AM
Replies: 14
Views: 3,377
Posted By Hytok
Non credo ci sia una procedura particolare da...

Non credo ci sia una procedura particolare da fare (e se c'è per favore fammela sapere) So solo che finchè in EMEDIA c'era "update in progress" i video si caricavno subito. Dopo non sono più andati e...
Forum: MediaCenter 07-29-2007, 01:37 PM
Replies: 14
Views: 3,377
Posted By Hytok
Beh....per lo meno non sono il solo ad avere...

Beh....per lo meno non sono il solo ad avere questo problema.....
Avevo già aperto un thread a suo tempo ma non si era risolto nulla....speriamo almeno ora....
Forum: MediaCenter 07-27-2007, 07:42 PM
Replies: 14
Views: 3,377
Posted By Hytok
Grazie di cuore per l'aiuto.....

Grazie di cuore per l'aiuto.....
Forum: MediaCenter 07-26-2007, 08:45 PM
Replies: 14
Views: 3,377
Posted By Hytok
Web Adult, non si aprono i video!

Ciao a tutti!
Da quando è finito l'aggiornamento della sezione web adult, non riesco più ad aprire i video! Mi parte solo quello di default una volta entrato nella sezione. Quelli che prima erano...
Forum: MediaCenter 04-05-2007, 10:35 PM
Replies: 22
Views: 4,186
Posted By Hytok
Ho provato anche io decine di volte a...

Ho provato anche io decine di volte a reinstallare il wmp in tutte le sue versioni più recenti (dalla 9 alla 11) La cosa che mi fa arrabbiare di più è il fatto che non ha più funzionato da un momento...
Forum: MediaCenter 04-04-2007, 09:10 PM
Replies: 22
Views: 4,186
Posted By Hytok
Ho soltanto windows firewall che tra l'altro non...

Ho soltanto windows firewall che tra l'altro non mi da nessun avviso. io utilizzo un router, ma non credo sia quello il problema, visto che fino poco tempo prima funzionava tutto perfettamente senza...
Forum: MediaCenter 04-04-2007, 12:52 AM
Replies: 22
Views: 4,186
Posted By Hytok
Impossibile vedere i video

Salve a tutti! non riesco a vedere i video, di nessun tipo. Il player carica e poi si ferma dicendo "pronto". Ho già provveduto a tornare alla versione precedente di windows media player (la 9) ma...
Forum: MediaCenter 04-02-2007, 11:53 PM
Replies: 181
Views: 171,068
Posted By Hytok
Ciao ragazzi! Io non riesco a far partire nessun...

Ciao ragazzi! Io non riesco a far partire nessun video. Mi appare sempre la scritta sul player con scrito "pronto". Avevo Windows Media Player 11 e ho già provveduto a tornare al 10 ma seza...
Showing results 1 to 10 of 10

 
Forum Jump

All times are GMT +2. The time now is 01:57 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.