Go Back   Forum > Tecno-Cool > Sicurezza

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 10-01-2006, 06:57 PM
Re Leone Re Leone is offline
Senior Member
 
Re Leone's Avatar
 

Join Date: Aug 2006
Posts: 644
Re Leone is on a distinguished road
Unhappy Aiuto

Allora io ho un problema oggi stavo su msn con un mio amico ed ad un certo punto mi si apre non so se per aver toccato un tasto o da sola..
ma si apre una pagina internet con un avviso di protezione..
chiudo sia l'avviso che la pagina...e tutto ok
nel computer non risultano ne virus ne programmi...ma il problema nasce quando vado a vedere la connessione ad alice cioè che i byte ricevuti ed inviati vanno veloccissimi ed aumentano sempre più velocemente..
ed ho la compressione a 0% ..
secondo voi che è successo?
che problema ce e come faccio ha attivare la compressione dei byte?
ragazzi aiutatemi.....
Grazie anticiaptamente..

PS: io ho Alice 640 kb


ToolBar Coolstreaming Reply With Quote
  #2  
Old 10-01-2006, 09:04 PM
Re Leone Re Leone is offline
Senior Member
 
Re Leone's Avatar
 

Join Date: Aug 2006
Posts: 644
Re Leone is on a distinguished road
Default

non c'è nessuno che mi può aiutare?


ToolBar Coolstreaming Reply With Quote
  #3  
Old 10-01-2006, 09:18 PM
landtools landtools is offline
Senior Member
 

Join Date: Sep 2006
Location: Reggio Emilia
Posts: 689
landtools is on a distinguished road
Send a message via MSN to landtools
Default

Molto Sicuramente hai preso un troian di ultima generazione quindi ti consiglio di andare sul sito www.symantec.com e scaricarti l'ultimo tools che rimuove i troian e provi con quello.Che antivirus hai??


ToolBar Coolstreaming Reply With Quote
  #4  
Old 10-08-2006, 10:35 PM
ingelk ingelk is offline
Member
 

Join Date: Apr 2006
Posts: 89
ingelk is on a distinguished road
Default

Quote:
Originally Posted by Re Leone
...ma il problema nasce quando vado a vedere la connessione ad alice cioè che i byte ricevuti ed inviati vanno veloccissimi ed aumentano sempre più velocemente..
ed ho la compressione a 0% ..
secondo voi che è successo?
che problema ce e come faccio ha attivare la compressione dei byte?
ragazzi aiutatemi..... l'antivirus e antyspyware non segnalano niente
Grazie anticiaptamente..

PS: io ho Alice 640 kb

Ho lo stesso problema,cosa devo fare??


ToolBar Coolstreaming Reply With Quote
  #5  
Old 10-09-2006, 12:58 AM
ema75 ema75 is offline
Senior Member
 

Join Date: Sep 2005
Location: Abruzzo
Posts: 524
ema75 is on a distinguished road
Default

Quote:
Originally Posted by Re Leone
Allora io ho un problema oggi stavo su msn con un mio amico ed ad un certo punto mi si apre non so se per aver toccato un tasto o da sola..
ma si apre una pagina internet con un avviso di protezione..
chiudo sia l'avviso che la pagina...e tutto ok
nel computer non risultano ne virus ne programmi...

PS: io ho Alice 640 kb

Installate un firewall serio, così controllate tutto quello che vuole uscire dal vostro PC.
Per la compressione bisogna vedere nel menù Avanzato delle proprietà del modem, comunque era roba che aveva un senso con le connessioni 56K e inferiori e potrebbe anche non esserci.

Last edited by ema75 : 10-09-2006 at 02:36 PM.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 05:00 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.