Go Back   Forum > Streaming > Software

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 12-13-2005, 09:05 PM
Sonnie Sonnie is offline
Senior Member
 
Sonnie's Avatar
 

Join Date: Sep 2005
Posts: 432
Sonnie is on a distinguished road
Default Problema con files .avi .asf .wmv

Ho un problema con suddetti files:
In pratica quando ho il pc acceso da parecchio e provo ad aprire un files con le estensioni citate il pc si blocca,non funziona nulla,nemmeno cntr+alt+canc,posso solo resettare.
Se invece apro un file a pc appena acceso non mi presenta subito il problema,ma se provo ad aprirne 3 in successione,anche in poco tempo (tipo dopo un minuto dall'accensione) sul terzo mi si blocca come detto prima.
Ho provato a cambiare lettore ma non ho risolto nulla,il problema sembrerebbe derivare proprio dal tipo di files,infatti con i .mov e .mpg non succede...

Secondo voi da cosa può dipendere?


ToolBar Coolstreaming Reply With Quote
  #2  
Old 12-13-2005, 09:09 PM
Ogher Ogher is offline
Amministratore offroad
 
Ogher's Avatar
 

Join Date: Jul 2005
Location: Foam pit
Posts: 1,881
Ogher is on a distinguished road
Send a message via MSN to Ogher
Default

forse ti rimane aperto qualche processo,controlla con il task manager prima di avviare un file

ciaoo
__________________
"Ad Ancelotti glielo dico sempre: 'Immagina se avessi i piedi buoni, non sapremmo dove mettere le coppe...'." G.Gattuso
"Chi vince a Siena ritorna a Siena, chi vince ad Atene va a Tokyo.." C.Pellegatti
"Meglio 1-0 per noi che 1-0 per loro.." C.Pellegatti
Io sono contro l'uso di animazioni al posto del testo su MSN
Non mandatemi messaggi privati con richieste d'aiuto su partite/software, alle partite non rispondo e per i software ci sono i sottoforum dedicati.


ToolBar Coolstreaming Reply With Quote
  #3  
Old 12-13-2005, 10:00 PM
chinotto83 chinotto83 is offline
Junior Member
 

Join Date: Aug 2005
Posts: 4
chinotto83 is on a distinguished road
Default

io avevo un problema simile, ho cancellato tutti i codec per i file avi che avevo installati e li ho cambiati con quelli piu' recenti ed ho risolto il problema... provaci!


ToolBar Coolstreaming Reply With Quote
  #4  
Old 12-13-2005, 11:38 PM
Sonnie Sonnie is offline
Senior Member
 
Sonnie's Avatar
 

Join Date: Sep 2005
Posts: 432
Sonnie is on a distinguished road
Default

c'è una cartella dove trovo tutti i codec che ho installati? devo andare in pannello di controllo installazione applicazioni? o devo ricordarmi tutti quelli che ho installato?


ToolBar Coolstreaming Reply With Quote
  #5  
Old 12-14-2005, 06:09 PM
Sonnie Sonnie is offline
Senior Member
 
Sonnie's Avatar
 

Join Date: Sep 2005
Posts: 432
Sonnie is on a distinguished road
Default

Ho disinstallato tutti i codec che ho trovato,e installato il più recente da divx.com,ma non ho risolto


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 04:56 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.