Go Back   Forum > P2P-TV Streaming Software > Supporto Software > SOP

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 10-08-2005, 12:17 PM
54426 54426 is offline
Junior Member
 

Join Date: Oct 2005
Posts: 1
54426 is on a distinguished road
Angry programma soapcast non funziona

ho il sistema operativo win98 e non riesco a far partire il soapcast prego qualcuno se mi può aiutare in quanto il pc si spegne. grazie


ToolBar Coolstreaming Reply With Quote
  #2  
Old 10-08-2005, 02:26 PM
ABNormal ABNormal is offline
Administrator
 
ABNormal's Avatar
 

Join Date: May 2005
Posts: 4,002
ABNormal is on a distinguished road
Send a message via ICQ to ABNormal Send a message via MSN to ABNormal Send a message via Yahoo to ABNormal
Default

beh se almeno lo inizi a chiamare SOPcast (senza la A) qualche passo in avanti lo otteniamo.
continuerà a non funzionare (sul tuo PC) ma almeno senza errori sul nome del programma



ABN

PS: avendo abbandonato il w98 in favore del XP non so aiutarti


ToolBar Coolstreaming Reply With Quote
  #3  
Old 10-13-2005, 06:55 PM
IlMerovingio IlMerovingio is offline
Senior Member
 
IlMerovingio's Avatar
 

Join Date: Mar 2005
Location: Imperia
Posts: 101
IlMerovingio is on a distinguished road
Default

54426 non riesco a capire la natura del tuo problema... il mio unico consiglio è quello di scaricare l'ultima versione di SOPcast e di patchare win98 (windowsupdate su microsoft.com)... Facci sapere!


ToolBar Coolstreaming Reply With Quote
  #4  
Old 10-13-2005, 07:08 PM
shineh2o shineh2o is offline
Junior Member
 

Join Date: May 2005
Posts: 7
shineh2o is on a distinguished road
Default

scusate se mi inserisco nel discorso...io ho windows xp e gia da un po di tempo cliccando su sopcast.exe non succede nulla...avevo gia chiesto info anche sul forum di sop ma nessuno ha saputo aiutarmi...la versione del programma è l ultima uscita..tra l altro tempo fa mi funzionava.


ToolBar Coolstreaming Reply With Quote
  #5  
Old 10-15-2005, 10:55 AM
WonderBoy WonderBoy is offline
Senior Member
 
WonderBoy's Avatar
 

Join Date: Oct 2005
Posts: 154
WonderBoy is on a distinguished road
Default

raga' io ho windows Me e Sop non ne vuole sapere di funzionare...appena lo avvia mi da un errore di dll...e mi dice che devo chiuedere il sistema e poi si blocca tutto cosa si puo' fare???? figuratevi appena avvio Sop mi esce anche l'errore che bisogna chiuedere Emule...non e' alquanto molto strana la cosa?


ToolBar Coolstreaming Reply With Quote
  #6  
Old 10-15-2005, 12:19 PM
dave.heat dave.heat is offline
Senior Member
 
dave.heat's Avatar
 

Join Date: Apr 2005
Posts: 2,039
dave.heat is on a distinguished road
Default

ke potenza ha il tuo pc?? emule probabilmente ti occupa tutta la banda
__________________
New: Highlights Sports
http://www.videohighlights.net Speciale Euro 2008 - Serie A, Serie B, Liga, Premierleague, Bundesliga, Basket, Rugby, NFL, NBA, Formula 1, Moto GP

TV GRATIS.net TV http://video.coolstreaming.us/tv/mytv.php?s=2160

Blog ufficiale di TV GRATIS.net http://www.tvgratisnet.com

!CrAzY ViDeO> Web http://www.crazyvideoweb.com

Mediacenter http://www.coolstreaming.it


ToolBar Coolstreaming Reply With Quote
  #7  
Old 10-16-2005, 01:07 AM
TSPIEZZIN2 TSPIEZZIN2 is offline
Junior Member
 
TSPIEZZIN2's Avatar
 

Join Date: Oct 2005
Location: salerno
Posts: 11
TSPIEZZIN2 is on a distinguished road
Default sop

ragazzi sono poco pratico ho scaric. sop ma è in winzip cosa devo fare?? e poi ppstream nn va ho scaricato anche la traduz. mentre pplive si


ToolBar Coolstreaming Reply With Quote
  #8  
Old 10-23-2005, 06:43 PM
Scree Scree is offline
Junior Member
 

Join Date: Oct 2005
Posts: 4
Scree is on a distinguished road
Default

Anche io con Win98 non riesco a far funzionare Sop, al momento mi trovo su questo pc qui in attesa del nuovo che naturalmente avrà Xp, ma nel frattempo temo che Sop abbia qualche incompatibilità con Win98.
In pratica avvio il programma, scelgo il canale e inizia anche a fare il buffer, poi quando lancia WMP (versione 9) viene fuori un errore di WMP, addirittura mi dice che deve essere reinstallato, poi dopo un po' viene fuori un errore in Explorer, si blocca tutto e non mi resta che riavviare..


ToolBar Coolstreaming Reply With Quote
  #9  
Old 10-24-2005, 09:54 AM
evermore evermore is offline
Junior Member
 

Join Date: Oct 2005
Posts: 4
evermore is on a distinguished road
Default

Quote:
Originally Posted by Scree
Anche io con Win98 non riesco a far funzionare Sop, al momento mi trovo su questo pc qui in attesa del nuovo che naturalmente avrà Xp, ma nel frattempo temo che Sop abbia qualche incompatibilità con Win98.
In pratica avvio il programma, scelgo il canale e inizia anche a fare il buffer, poi quando lancia WMP (versione 9) viene fuori un errore di WMP, addirittura mi dice che deve essere reinstallato, poi dopo un po' viene fuori un errore in Explorer, si blocca tutto e non mi resta che riavviare..


Ciao a tutti anch'io ho il tuo problema pur avendo come S.O. Millennium ,ho anche la skin di default di WMP ma non funziona.Ottengo gli stessi tuoi errori.

Qualcun altro che ha Millennium puoi farci sapere se a lui funziona grazie ??

Saluti


ToolBar Coolstreaming Reply With Quote
  #10  
Old 10-24-2005, 09:58 AM
angelsoflove angelsoflove is offline
Senior Member
 
angelsoflove's Avatar
 

Join Date: Oct 2005
Location: Napoli
Posts: 353
angelsoflove is on a distinguished road
Default

Quote:
Originally Posted by Scree
Anche io con Win98 non riesco a far funzionare Sop, al momento mi trovo su questo pc qui in attesa del nuovo che naturalmente avrà Xp, ma nel frattempo temo che Sop abbia qualche incompatibilità con Win98.
In pratica avvio il programma, scelgo il canale e inizia anche a fare il buffer, poi quando lancia WMP (versione 9) viene fuori un errore di WMP, addirittura mi dice che deve essere reinstallato, poi dopo un po' viene fuori un errore in Explorer, si blocca tutto e non mi resta che riavviare..


ho il tuo stesso identiko problema!!!
nessuno ke ci aiuta'??????


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 12:46 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.