Forum

Forum (http://www.coolstreaming.us/forum/)
-   Toolbar (http://www.coolstreaming.us/forum/toolbar/)
-   -   Problema Radio (http://www.coolstreaming.us/forum/toolbar/15794-problema-radio.html)

fcm86 01-07-2007 06:26 PM

Problema Radio
 
Ho un problema.
La toolbar è andata sempre bene, però sono 2 settimane che nn riesco + a sentuire quasi tutte le stazioni radio!! I
nizialmente nn sentivo Play Radio, ora invece M2o, Radio Deejay e tutto il resto!!

Mi esce questo errore:
Windows Media Player: Problema durante la riproduzione del file.
Per ulteriori informazioni, fare clic su Guida Web


Aiuto per favore!! La barra mi pèmolto utile !!
Questa è stata una grande idea, quella di crearla!!

landtools 01-07-2007 06:56 PM

forse il tuo firewall blocca la toolbar

staff 01-07-2007 06:58 PM

Quote:
Originally Posted by fcm86
Ho un problema.
La toolbar è andata sempre bene, però sono 2 settimane che nn riesco + a sentuire quasi tutte le stazioni radio!! I
nizialmente nn sentivo Play Radio, ora invece M2o, Radio Deejay e tutto il resto!!

Mi esce questo errore:
Windows Media Player: Problema durante la riproduzione del file.
Per ulteriori informazioni, fare clic su Guida Web

Aiuto per favore!! La barra mi pèmolto utile !!
Questa è stata una grande idea, quella di crearla!!


Effettivamente e' molto strano... stiamo controllando e' le radio funzionano senza problemi.
Controlla il tuo firewall. Prova a disinstallare e reinstallare al massimo.

fcm86 01-07-2007 07:00 PM

no.. x qnt riguarda il firewall è tutto ok. Ho provato a disinstallare e reinstallare ++ volte ma fa sempre lo stesso problema.
La prima volta mi tornò tutto com'era, ma dalla seconda volta in poi niente...

LunaBlu 01-07-2007 08:32 PM

Ciao. Hai provato a reinstallare windows media player?

fcm86 01-08-2007 10:39 AM

Quote:
Originally Posted by LunaBlu
Ciao. Hai provato a reinstallare windows media player?

Sai che nn ci ho proprio pensato?!?! Grazie!! Ora ci provo....

fcm86 01-08-2007 11:31 AM

Problema risolto!! Finalmente!!
E tutto grazie al suggerimento di LunaBlu! GRAZIE di tutto.
Come già detto prima non mi è passato proprio per la testa di reinstallare Windows Media Player!!

Cmq..seservisse ad altri...ce hanno o avranno lo stesso errore..
Disintallate Windows Media Player e la Toolbar dopodichè reinstallate prima Windows Media Player e poi la Toolbar.

sefirothmorpheus 01-08-2007 11:33 AM

ok... grazie della seganalzione... ;)

P.S.
Grande Luna :) ... adesso si monta la testa! :rolleyes: :p

eagle64 01-08-2007 05:12 PM

Avevo lo stesso problema - a me è andato a posto semplicemente disinstallando e reinstallando la toolbar
:)
Val la pena di provare

fcm86 01-09-2007 10:40 PM

Quote:
Originally Posted by eagle64
Avevo lo stesso problema - a me è andato a posto semplicemente disinstallando e reinstallando la toolbar
:)
Val la pena di provare

Si anche a io la prima volta ho fatto così, ho disinstallato semplicemnte la toolbar e poi l'ho reinstallata ed è andato tutto bene x qualche giorno..poi il problema risorse non andandosene +


All times are GMT +2. The time now is 08:48 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.