Go Back   Forum > P2P-TV Streaming Software > Supporto Software > TvUplayer

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 06-07-2006, 10:10 PM
mirko91 mirko91 is offline
Senior Member
 
mirko91's Avatar
 

Join Date: Oct 2005
Location: A casa mia
Posts: 504
mirko91 is on a distinguished road
Default Problemi con TVUPlayer

Sembrava strano che nessuno avesse mai avuto problemi con TVUPlayer, e oggi ho l'onore di essere il primo!
Il problema che ho è abbastanza grosso, ma comunque sopportabile, ovvero un crash di TVUPlayer.
La descrizione è molto semplice: avvio TVUPlayer e dopo pochissimi secondi, si blocca, il tutto a prescindere dal canale scelto.
Non ho fatto modifiche particolari, ho disinstallato e reinstallato per 3 volte il programma, 2 volte da viidoo.com ed una dal mirror che è stato fatto per il nostro sito, e in più vi dico che ieri ESPN2 lo vedevo più che bene (cosa rara ma significativa).
Scatenatevi sull'argomento!


ToolBar Coolstreaming Reply With Quote
  #2  
Old 06-07-2006, 10:34 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,522
LunaBlu is on a distinguished road
Default

Sicuro che il problema non sia di vlc? Prova a reinstallare quello, eliminando anche la cache di vlc.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #3  
Old 06-07-2006, 10:54 PM
mirko91 mirko91 is offline
Senior Member
 
mirko91's Avatar
 

Join Date: Oct 2005
Location: A casa mia
Posts: 504
mirko91 is on a distinguished road
Default

Da Installazione Applicazioni, scegliendo rimuovi VLC, al momento in cui c'è la scelta su cosa disinstallare, c'è solo uninstall ed è impossibile selezionare delete caches e robe varie. Continuo scegliendo disinstalla?


ToolBar Coolstreaming Reply With Quote
  #4  
Old 06-07-2006, 11:03 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,522
LunaBlu is on a distinguished road
Default

Non occorre andare su "installa applicazioni". Vai in c:\programmi\videolan\vlc e clicchi su "uninstall". Poi durante la disinstallazione dovresti trovare una casella da spuntare con scritto "delete cache and preferences" o qualcosa del genere.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #5  
Old 06-07-2006, 11:49 PM
mirko91 mirko91 is offline
Senior Member
 
mirko91's Avatar
 

Join Date: Oct 2005
Location: A casa mia
Posts: 504
mirko91 is on a distinguished road
Default

Anche così stessa cosa, non posso selezionare delete cache and preferences.
Faccio un "Remove On Next Reboot"?


ToolBar Coolstreaming Reply With Quote
  #6  
Old 06-08-2006, 12:17 AM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,522
LunaBlu is on a distinguished road
Default

Sì, va avanti lo stesso. Al massimo elimini la cache a mano: vai in C:\Documents and Settings\TuoNomeUtente\Dati applicazioni\vlc ed elimini tutto.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #7  
Old 06-08-2006, 08:13 AM
mirko91 mirko91 is offline
Senior Member
 
mirko91's Avatar
 

Join Date: Oct 2005
Location: A casa mia
Posts: 504
mirko91 is on a distinguished road
Default

Tutto risolto: il problema era VLC. Grazie.


ToolBar Coolstreaming Reply With Quote
  #8  
Old 06-12-2006, 04:56 PM
mirko91 mirko91 is offline
Senior Member
 
mirko91's Avatar
 

Join Date: Oct 2005
Location: A casa mia
Posts: 504
mirko91 is on a distinguished road
Default

Il problema si è ripresentato, andava tutto bene fino all'una, poi è riniziata la tortura.
Ho disinstallato e reinstallato, ma VLC era di nuovo rallentato.
Se vi può interessare, da oggi non mi si apre più Installazione Applicazioni e, secondo Task manager, ho la CPU che viaggia al 100% anche se la spia dell'elaborazione del computer è spenta.
Proviamo a risolvere il problema una volta per tutte.


ToolBar Coolstreaming Reply With Quote
  #9  
Old 06-12-2006, 05:10 PM
pietrosanero pietrosanero is offline
Senior Member
 

Join Date: May 2005
Location: palermo
Posts: 6,416
pietrosanero is on a distinguished road
Default cpu al 100%

Quote:
Originally Posted by mirko91
Il problema si è ripresentato, andava tutto bene fino all'una, poi è riniziata la tortura.
Ho disinstallato e reinstallato, ma VLC era di nuovo rallentato.
Se vi può interessare, da oggi non mi si apre più Installazione Applicazioni e, secondo Task manager, ho la CPU che viaggia al 100% anche se la spia dell'elaborazione del computer è spenta.
Proviamo a risolvere il problema una volta per tutte.

per avere la cpu al 100% devi avere un casino di processi aperti! nn mi sembra normalissimo........pure a me capita, ma quando ho troppe cose aperte, dopo che le chiudo ritorna ad andare ad un andamento piu normale!


ToolBar Coolstreaming Reply With Quote
  #10  
Old 06-12-2006, 05:13 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,188
zibibbo is on a distinguished road
Default

controlla il tuo pc con un antivirus online e controlla anche i processi in esecuzione con hijackthis
__________________
Prima di chiedere CERCA sul forum, nel 99,9999% dei casi il tuo argomento è già stato trattato e la tua domanda ha già una risposta!


Schedule: Serie A - Premier league - Liga - Bundesliga - Lfp - Champions League - Uefa Cup - ecc. ecc.
Link radio: Serie A e B
su www.zibibbo****


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 06:49 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.