Go Back   Forum > Streaming > Video Web

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



Our website is made possible by displaying online advertisements to our visitors.
Please consider supporting us adding to your whitelist www.coolstreaming.us . Read Guide


Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 10-11-2006, 02:02 PM
lucagrifo lucagrifo is offline
Member
 

Join Date: Apr 2006
Posts: 76
lucagrifo is on a distinguished road
Default Nn mi si sentono gli audio di youtube

Ciao a tutti,è la prima volta che scrivo anche se è molto tempo che vi seguo.Vi scrivo per chiedervi come mai secondo voi,nonostante mi si sentano i files che scarico,non mi si sentono i video che vedo su siti come youtube.Ho provato ad installare di tutto,ma non mi si sente niente lo stesso.Pensavo che con Adobe Flash Player 9 avrei risolto il problema,ma purtroppo vedo ancora i video di youtube senza audio.
Secondo voi come posso risolvere questo problema?
Grazie in anticipo!
Ciao a tutti!


ToolBar Coolstreaming Reply With Quote
  #2  
Old 10-11-2006, 02:03 PM
giammy1288 giammy1288 is offline
iModerator
 
giammy1288's Avatar
 

Join Date: Oct 2005
Location: Italia
Posts: 3,064
giammy1288 is on a distinguished road
Default

guarda se per caso la barra del volume del player di youtube è a 0...


ToolBar Coolstreaming Reply With Quote
  #3  
Old 10-11-2006, 02:04 PM
lucagrifo lucagrifo is offline
Member
 

Join Date: Apr 2006
Posts: 76
lucagrifo is on a distinguished road
Default

L'ho già visto Giammy e non è a 0


ToolBar Coolstreaming Reply With Quote
  #4  
Old 10-11-2006, 02:05 PM
giammy1288 giammy1288 is offline
iModerator
 
giammy1288's Avatar
 

Join Date: Oct 2005
Location: Italia
Posts: 3,064
giammy1288 is on a distinguished road
Default

azz... ma solo con youtube? Se è così aspetta qualcuno più esperto di me nel campo...


ToolBar Coolstreaming Reply With Quote
  #5  
Old 10-11-2006, 02:06 PM
lucagrifo lucagrifo is offline
Member
 

Join Date: Apr 2006
Posts: 76
lucagrifo is on a distinguished road
Default

Si solo con youtube,ifilm e altri siti del genere...


ToolBar Coolstreaming Reply With Quote
  #6  
Old 10-11-2006, 02:51 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,522
LunaBlu is on a distinguished road
Default

Ciao, hai provato ad installare questi codec?

http://www.coolstreaming.us/forum/showthread.php?t=3582
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #7  
Old 10-11-2006, 06:10 PM
lucagrifo lucagrifo is offline
Member
 

Join Date: Apr 2006
Posts: 76
lucagrifo is on a distinguished road
Default

Grazie LunaBlu,ma anke installando ffdshow non mi si sente niente.Non più che fare


ToolBar Coolstreaming Reply With Quote
  #8  
Old 10-11-2006, 06:21 PM
jfive jfive is offline
Senior Member
 

Join Date: Sep 2005
Posts: 1,329
jfive is on a distinguished road
Send a message via MSN to jfive
Default

anche a me succede però sono utente macintosh... tu?!? perchè magari è una cosa legata al sistema operativo... boh, anch'io non vedo nulla!!!


ToolBar Coolstreaming Reply With Quote
  #9  
Old 10-11-2006, 06:23 PM
ale24 ale24 is offline
Senior Member
 

Join Date: Apr 2005
Location: Viareggio
Posts: 1,950
ale24 is on a distinguished road
Default

Quote:
Originally Posted by jfive
anche a me succede però sono utente macintosh... tu?!? perchè magari è una cosa legata al sistema operativo... boh, anch'io non vedo nulla!!!



Anche io ho un mac, francamente tutto ok.

Che sistema operativo usi


ToolBar Coolstreaming Reply With Quote
  #10  
Old 10-11-2006, 07:22 PM
jfive jfive is offline
Senior Member
 

Join Date: Sep 2005
Posts: 1,329
jfive is on a distinguished road
Send a message via MSN to jfive
Default

fino a poco tempo fa tutto ok anche a me, poi su tuo consiglio ho installato flip4mac... perfetto per alcuni streaming Wmv ma da quel momento non ho più sentito l'audio di Youtube e nemmeno dei video di Coolstreaming... il sistema operativo è il 10.4 (il nome non me lo ricordo oggi... che c'avrò?!?) se non mi ricordo male ma ho dei problemi di memoria... comunque ho un mini ma sfigato che va rimesso a nuovo... boh


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 10:08 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.