Forum

Forum (http://www.coolstreaming.us/forum/)
-   Web-tv (http://www.coolstreaming.us/forum/web-tv/)
-   -   Domanda ! (http://www.coolstreaming.us/forum/web-tv/7155-domanda.html)

qwerty1983 03-08-2006 10:05 AM

Domanda !
 
Perch ogni tanto carica le tv poi mi scrive PRONTO e nn compare niente ?
Grazie.

sgt. pepper 03-08-2006 10:09 AM

Quote:
Originally Posted by qwerty1983
Perch ogni tanto carica le tv poi mi scrive PRONTO e nn compare niente ?
Grazie.

Per "ogni tanto carica" intendi che vedi cmq qualcosa per qualche minuto/secondo e poi ti dice "pronto" oppure solo WMP che dice "connessioni in corso", "buffering" e poi dice "pronto"?

kaio01 03-08-2006 11:45 AM

intende che dopo la scritta connessione a file multimediale appare direttamente la scritta pronto senza fare buffering...e non si vede e sente nulla...succede anche a me su alcuni canali...

qwerty1983 03-08-2006 12:29 PM

Esatta la secondo, cerca di connettersi e poi mi dice pronto senza visualizzare nessuna immagine !!
Sapete se posso risolvere in qualche modo ??

sgt. pepper 03-08-2006 12:40 PM

Purtroppo ogni tanto le emittenti televisive decidono di non trasmettere pi il loro segnale anche in streaming. Tutto qui. Quell'errore significa che molto semplicemente il segnale non c'.

qwerty1983 03-08-2006 12:41 PM

Quote:
Originally Posted by sgt. pepper
Purtroppo ogni tanto le emittenti televisive decidono di non trasmettere pi il loro segnale anche in streaming. Tutto qui. Quell'errore significa che molto semplicemente il segnale non c'.

Grazie delle spiegazioni !!


All times are GMT +2. The time now is 09:34 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.