Go Back   Forum > Tecno-Cool > Adsl forum

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 08-08-2006, 04:38 AM
Alexring Alexring is offline
Junior Member
 

Join Date: Aug 2006
Posts: 5
Alexring is on a distinguished road
Default

"Download in perdita"


Ciao a tutti, ragazzi/e

il mio problema, che da tempo mi assilla, Ŕ che il download (OVUNQUE) tende in pochi secondi a perdere velocitÓ ed il tutto, in maniera vertiginosa. Vale a dire che un download che parte a 350 kb/s, nel giro di 4 secondi circa, va a stabilirsi ad una velocitÓ pari se non inferiore a 80 kb/s.
Problema estremamente limitante e fastidioso, che spero di risolvere grazie alla vostra esperienza!

Cordiali saluti


Reply With Quote
  #2  
Old 08-08-2006, 09:47 AM
zaza zaza is offline
Senior Member
 
zaza's Avatar
 

Join Date: Aug 2005
Posts: 203
zaza is on a distinguished road
Default

anche a me fa cosý, cmq dipende da che connessione hai


Reply With Quote
  #3  
Old 08-08-2006, 09:56 AM
sefirothmorpheus sefirothmorpheus is offline
Moderatore brazingles :)
 

Join Date: Mar 2006
Location: Cidade Maravilhosa
Posts: 7,477
sefirothmorpheus is on a distinguished road
Default

a me risulta essere normale se scarichi qualcosa dal web...


Reply With Quote
  #4  
Old 08-08-2006, 09:58 AM
J.F. J.F. is offline
Senior Member
 
J.F.'s Avatar
 

Join Date: Mar 2006
Posts: 357
J.F. is on a distinguished road
Send a message via MSN to J.F.
Default

normalissimo....


Reply With Quote
  #5  
Old 08-08-2006, 09:58 AM
zaza zaza is offline
Senior Member
 
zaza's Avatar
 

Join Date: Aug 2005
Posts: 203
zaza is on a distinguished road
Default

quoto al 100x100


Reply With Quote
  #6  
Old 08-08-2006, 10:54 PM
Alexring Alexring is offline
Junior Member
 

Join Date: Aug 2006
Posts: 5
Alexring is on a distinguished road
Default

Anche se da 2Mb/s arriva sino a 300kb/s nel giro di 4 secondi? A me sembra strano...oltretutto cose come break/down di portante non potrebbero esserne una causa?
Saluti


Reply With Quote
  #7  
Old 08-08-2006, 11:55 PM
tiolucas73 tiolucas73 is offline
Moderatore
 

Join Date: Mar 2005
Posts: 2,900
tiolucas73 is on a distinguished road
Default

per vedere se il problema deriva dalla tua portante o dal sito web di origine, tieniti pronto e appena parti col download e noti il rallentamento, esegui un qualsiasi speed test, tipo questo:
http://www.sunrise.ch/privatkunden/...speedometer.htm
se lo speedtest segnala valori particolarmente bassi, allora il problema Ŕ ˛la portante, altrimenti no...
cmq, Ŕ abbastanza normale che la velocitÓ diminuisca progressivamente...
facci sapere!
__________________
FOOTBALAND
Tutto per il VERO tifoso...e molto altro!!
11/11/2008 Milano DatchForum..150 minuti di emozioni...grazie Francesco!


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 04:01 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.