Forum

Forum (https://www.coolstreaming.us/forum/)
-   Adsl forum (https://www.coolstreaming.us/forum/adsl-forum/)
-   -   probrema moderm emule (https://www.coolstreaming.us/forum/adsl-forum/18696-probrema-moderm-emule.html)

calog33 06-09-2007 10:53 PM

probrema moderm emule
 
ciao ragazzi e ragazze io ieri sera o stalato il modem di alice tutto incruso con preso di telefono vop il probrema e che con emule a desso non riesco ascaricare niente mi potete dare una mano ciao calog33

sefirothmorpheus 06-10-2007 10:52 AM

dovresti specificarmi meglio il tuo problema...
ma penso sia un problema di porte
controlla queste due cose per il momento:
1) collegati ad un server metti a scaricare un file con tantissime fonti e controlla il colore delle frecce in basso a dx sul mondo verde */aspetta 5 minuti almeno/*...
le frecce sono di tre colori... rosso, giallo o verde... se non diventano verdi allora hai un id basso e dobbiamo renderlo alto
2) vai in opzioni-> server e fai il test delle porte... se ti dice che non Ŕ superato allora le porte sono chiuse ed Ŕ questo il motivo per cui hai un id basso al punto 1).
ciao e fammi sapere! ;)

calog33 06-10-2007 01:38 PM

grazie per il tuo consiglio ho fatto il test e mi viene fuori questa scritta:
Il test della porta TCP e fallito! Il test della porta UDP non sarÓ eseguito.
al momento come porta del client ho tcp 12463 e UDP 45400
modem tutto incluso di alice non mi permette di entrare come nel pannello del router che avevo prima, perchŔ Ŕ un modem rivestito da router per˛ da Emule come devo impostare le porte visto che al momento sono tcp 12463 e UDP 45400 e non mi fa scaricare niente?
CIao grazie
CAlog33

sefirothmorpheus 06-10-2007 01:45 PM

immaginavo che il tuo problema fosse quello...
entra in
192.168.2.1
oppure se questo no va
192.168.1.1

e cnfiguri le porte da lý.

calog33 06-10-2007 02:41 PM

Quote:
Originally Posted by sefirothmorpheus
immaginavo che il tuo problema fosse quello...
entra in
192.168.2.1
oppure se questo no va
192.168.1.1

e cnfiguri le porte da lý.




Ciao e grazie ancora, sono entrata nel pannello ma le uniche cose che posso modificare sono :
Configura collegamento Lan-
Configura colleamente Wi-Fi --
azzera statistiche --
Info alice voce
Connessione automatica
da modem/router quest'ultima attivata

dove devo mettere mani?
Grazie ancora
Calog33

petrescu 06-10-2007 02:48 PM

se usi la connesione wifi devi andare a configura collagamento wifi, se non seleziona configura collegamento lan

calog33 06-10-2007 02:50 PM

Quote:
Originally Posted by petrescu
se usi la connesione wifi devi andare a configura collagamento wifi, se non seleziona configura collegamento lan


io nel mio compiuter non sono in wi-fi mi collego in etthernet quindi non devo toccare quello wi-fi se poi lo vuole fare mia sorella visto che si collega in wi-fi ma io ho il modem in camera mia e mi collego in ethernet .
Grazie
Calog33

petrescu 06-10-2007 02:51 PM

quindi seleziona LAN e dimmi cosa c'Ŕ scritto

calog33 06-10-2007 02:52 PM

Quote:
Originally Posted by calog33
io nel mio compiuter non sono in wi-fi mi collego in etthernet quindi non devo toccare quello wi-fi se poi lo vuole fare mia sorella visto che si collega in wi-fi ma io ho il modem in camera mia e mi collego in ethernet .
Grazie
Calog33



si sono entrato in connessione Lan cosa devo aggiungere ?
Nella parte virtual server?

petrescu 06-10-2007 02:54 PM

dimmi le opzioni che ci sono


All times are GMT +2. The time now is 06:15 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.