Forum

Forum (https://www.coolstreaming.us/forum/)
-   Forum Generale Streaming (https://www.coolstreaming.us/forum/forum-generale-streaming/)
-   -   rossoalice (https://www.coolstreaming.us/forum/forum-generale-streaming/14898-rossoalice.html)

sheik 11-26-2006 12:06 AM

rossoalice
 
è la seconda volta che compro una partita di basket su rossoalice e la visione è tutta fatta di scatti interruzioni video e voce che si blocca, il test va una meraviglia è perfetto ma le partite proprio non vanno, eppure vedo tantissime tv in modo perfetto, come mai rossoalice non mi funziona cè qualcuno di voi che ha lo stesso problema? grazie per gli eventuali consigli

cavalierenero 11-26-2006 12:35 AM

io ho alice 4 mega ed ho acquistato l'abbonamento a tutte le partite del campionato di calcio su rossoalice.Succede anche a me a volte di vederle a spezzoni o a scatti o addirittura (1 volta sola) di nn vederla proprio. Ovviamente il test (Piu volte ripetuto) da sempre un esito perfetto. mediamente su 10 partite ho problemi 2 o 3 volte. Tu che tipo di adsl hai??

yatta 11-26-2006 02:03 AM

Quando acquistavo anche io le partite su rossoalice, avevo lo stesso problema, soprattutto nel primo tempo, onde evitare il problema, quando iniziava a diciamo così scattare, facevo ripartire il buffer, max 2 tentativi ed alla fine vedevo bene tutta la partita, mi perdevo i primi 15/20 minuti iniziali, ciao facci sapere Yatta :p

sheik 11-26-2006 09:02 AM

avevo adsl a 640kb ma da ottobre ho avuto l'adeguamento a 2 mega ho provato a vedere le partite sia nella pagina di alice sia con il mediaplayer ma il risultato non è cambiato, ho provato a cambiare il buffer del lettore, la prima partita avevo installato la versione 10 poi sono ritornato alla versione 9, ovviamente ho chiuso tutte le applicazioni compreso il messenger avrei voluto provare con vlc ma non sono riuscito a trovare l'url. come codec sto usando ffdshow, ma noto che è il flusso di dati che non arriva costantemente infatti il monitorino spesso non segnala alcun flusso. Ho chiamato la telecom mi hanno detto che mi avrebbero rimborsato. come fai a far ripartire il buffer questa non l'ho capita.

giacchettone 11-26-2006 09:55 AM

provate così, aprite wmp poi strumenti, opzioni, prestazioni, scegli velocità di connessione e inserite la vostra velocità teorica, qualcuno lo ha fatto e funzionava

paolo_fe72 11-26-2006 10:07 AM

Quote:
Originally Posted by giacchettone
provate così, aprite wmp poi strumenti, opzioni, prestazioni, scegli velocità di connessione e inserite la vostra velocità teorica, qualcuno lo ha fatto e funzionava


ragazzi, uso rossoalice da anni; i problemi li ho riscontrati quando sono passato a wmp11 (non fatelo) e quando ci sono aggiornamenti con windows;

comunque di norma va (nel senso che su 10 partite ne avrò saltate 1 e soprattutto per problemi nel download della licenza...)

Robysat 12-04-2006 01:35 PM

Quote:
Originally Posted by paolo_fe72
ragazzi, uso rossoalice da anni; i problemi li ho riscontrati quando sono passato a wmp11 (non fatelo) e quando ci sono aggiornamenti con windows;

comunque di norma va (nel senso che su 10 partite ne avrò saltate 1 e soprattutto per problemi nel download della licenza...)


Io al contrario con adsl alice 4mega e calcio su rossoalice non ho nessun tipo di problema con WMP11 anzi,devo dire che la visione mi pare ancor più migliorata rispetto alla versione precedente e in quanto ai settaggi ho lasciato quelli presenti di default.Inoltre con la vers.11 riesco a vedere sia su monitor pc che su schermo tv (grazie all'uscita tv della mia scheda video Radeon 9000)con accellerazione hardware al massimo cosa che invece col WMP10 dovevo diminuire.

dave.heat 12-04-2006 08:07 PM

Quote:
Originally Posted by paolo_fe72
ragazzi, uso rossoalice da anni; i problemi li ho riscontrati quando sono passato a wmp11 (non fatelo) e quando ci sono aggiornamenti con windows;

comunque di norma va (nel senso che su 10 partite ne avrò saltate 1 e soprattutto per problemi nel download della licenza...)

quanto tempo fa hai installato wm11? prima era in versione beta..da poche settimane è definitiva

yatta 12-04-2006 08:54 PM

Quote:
Originally Posted by sheik
come fai a far ripartire il buffer questa non l'ho capita.


Clicchi su successiva ... quello accanto a disattiva volume ... e da lì riparte la bufferizzazione ... hai seguito il consiglio di giacchettone? Come va ... riesci a vederle? Facci sapere ... Ciao Yatta :p

forzapa 12-09-2006 01:59 PM

con la versione wmp 11 veramente la visione è migliorata ;)


All times are GMT +2. The time now is 06:38 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.