Go Back   Forum > Streaming > Forum Generale Streaming

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 01-13-2007, 05:14 PM
Pingy33 Pingy33 is offline
Junior Member
 

Join Date: Nov 2005
Posts: 8
Pingy33 is on a distinguished road
Default

WMP 11 senza audio


Il mio WMP11 mi fa vedere gli streaming senza l'audio.
Nessun problema invece gli avi.
Cosa posso fare?


Reply With Quote
  #2  
Old 01-13-2007, 05:20 PM
nacus nacus is offline
Senior Member
 
nacus's Avatar
 

Join Date: Jun 2006
Location: Italia
Posts: 3,620
nacus is on a distinguished road
Send a message via MSN to nacus Send a message via Yahoo to nacus
Default

Quote:
Originally Posted by Pingy33
Il mio WMP11 mi fa vedere gli streaming senza l'audio.
Nessun problema invece gli avi.
Cosa posso fare?


ripassa alla 10 e vedi se non ti crea problemi...


Reply With Quote
  #3  
Old 01-13-2007, 08:12 PM
Pingy33 Pingy33 is offline
Junior Member
 

Join Date: Nov 2005
Posts: 8
Pingy33 is on a distinguished road
Default

Stranamente non ho problemi con ViviPlay e WinAmp che pure utilizzano il WMP 11.

Last edited by Pingy33 : 01-13-2007 at 09:55 PM.


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 07:57 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.