Forum

Forum (https://www.coolstreaming.us/forum/)
-   Forum Generale Streaming (https://www.coolstreaming.us/forum/forum-generale-streaming/)
-   -   Wmp 11 Problem!!!!!!!! (https://www.coolstreaming.us/forum/forum-generale-streaming/16173-wmp-11-problem.html)

ELJ 01-26-2007 06:50 PM

Wmp 11 Problem!!!!!!!!
 
.....ciao......in qualche treand avevo letto qualcosa del genere...ma adesso che sono aumentati gli utenti ...dopo diverse ricerche non sono riuscito a trovare la discussione.......ho installato wmp 11 appena vado ad aprire delle tracce audio mp3 mi apre la finestra "impossibile riprodurre file uno o + codec necessari per la riproduzione non sono stati trovati".....ma io li aprivo con wmp 10 senza alcun problema!!!!!!!! qualche utente ha il mio stesso problema????????? :mad: :mad: :mad: :mad:

sefirothmorpheus 01-26-2007 06:55 PM

elj... come consiglio personale ti dico di ri-passare al 10!

P.S.
se hai vlc, prova ad aprire gli mp3 con vlc e dimmi se si sentono!

ELJ 01-26-2007 07:27 PM

Quote:
Originally Posted by sefirothmorpheus
elj... come consiglio personale ti dico di ri-passare al 10!

P.S.
se hai vlc, prova ad aprire gli mp3 con vlc e dimmi se si sentono!

.........non posso metterli su cd............
ho reinstallato il 10.........stesso problema...........
un periodo che la sfiga mi perseguita...... :mad: :mad:

tiolucas73 01-26-2007 07:46 PM

sicuramente tra disinstallazioni ed installazioni hai perso qualche codec....scarica ed installa il K-lite codec pack...lo trovi qui:
http://www.pc-facile.com/download/c...lite_codecpack/
saluti!!

ELJ 01-26-2007 07:54 PM

Quote:
Originally Posted by tiolucas73
sicuramente tra disinstallazioni ed installazioni hai perso qualche codec....scarica ed installa il K-lite codec pack...lo trovi qui:
http://www.pc-facile.com/download/c...lite_codecpack/
saluti!!

.........ma questi codec servono per il 10...o 11....???????

tiolucas73 01-26-2007 07:59 PM

per tutti e 2...;) tentar non nuoce

ELJ 01-26-2007 08:03 PM

Quote:
Originally Posted by tiolucas73
sicuramente tra disinstallazioni ed installazioni hai perso qualche codec....scarica ed installa il K-lite codec pack...lo trovi qui:
http://www.pc-facile.com/download/c...lite_codecpack/
saluti!!

............pagina inesistente................ :cool: :cool: :cool:

tiolucas73 01-26-2007 08:08 PM

impossibile...ho appena provato e funzia... cmq, puoi cercarli con google...;)
prova qui:
http://www.free-codecs.com/download..._Codec_Pack.htm

ELJ 01-26-2007 08:09 PM

Quote:
Originally Posted by tiolucas73
impossibile...ho appena provato e funzia... cmq, puoi cercarli con google...;)
prova qui:
http://www.free-codecs.com/download..._Codec_Pack.htm

...........certo.....mi chiede per l'attivazione di chiamare 899......

ELJ 01-26-2007 08:11 PM

Quote:
Originally Posted by tiolucas73
impossibile...ho appena provato e funzia... cmq, puoi cercarli con google...;)
prova qui:
http://www.free-codecs.com/download..._Codec_Pack.htm

..........le impostazioni correnti non permettono il donwload del file.......


All times are GMT +2. The time now is 01:32 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.